100% CPU Auslastung_"atchk.exe nicht gefunden"

Dieses Thema im Forum "Hewlett Packard Forum" wurde erstellt von smelldave, 11.11.2008.

  1. #1 smelldave, 11.11.2008
    smelldave

    smelldave Forum Newbie

    Dabei seit:
    11.11.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo Leute, hab da ein ziemliches Problem

    Besitze meinen HP Compaq 8710w jetzt seit ca. einem Jahr.
    Vor ungefähr 1 1/2 wochen lief er dermaßen langsam, dass es ca. 10 min dauerte bis er fertig gebootet und windows gestartet hatte und, als ich dann im auf den Taksmanager blickte rannte er auf unglaublichen 100 % CPU Auslastung.
    Beim Starten hatte mir der "Intel Active Management Technology Status" geschreiben, dass das Service atchk.exe nicht gefunden wurde, allerdings fand ich ihn unter den prozessen.
    und Status war somit auf "unknown".... normalerweise hab ich ihn auf "disabled"

    Anfangs dachte ich mir, das hängt damit zusammen das ich ihn schon länger nicht mehr aufgesetzt hatte und hab das dann gemacht.
    Am anfang hab ich mir gedacht: SUPER, problem gelöst.
    Doch schon am nächsten Tag hatte ich das gleiche Problem wie vorher beschrieben.
    DAs komische ist, ich hab das nicht andauernd, sondern er macht das sozusagen nach belieben^^

    Hat jemand von euch eine Ahnung womit das zusammenhängt?
    Falls die hardware daten nützlich sind:
    Prozessor 2,4 GHZ Duo
    RAM 4GB

    Danke im Voraus

    mfg
    Smelldave
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gott

    Gott Ultimate Member

    Dabei seit:
    22.03.2005
    Beiträge:
    4.029
    Zustimmungen:
    0
    Ort:
    Österreich
    Mein Notebook:
    Maxdata Pro 8100X
    Windows XP oder Vista? Alle Windowsupdates drauf? Hast du mal eine neuere Version der Intelsoftware versucht?
     
  4. #3 smelldave, 11.11.2008
    smelldave

    smelldave Forum Newbie

    Dabei seit:
    11.11.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    XP alle Updates, aber eine neuere Intelsoftware hab ich noch nicht versucht.

    das könnte es natürlich sein, aber dennoch verstehe ich nicht warum er dann nur hin und wieder so langsam läuft.

    Werd mal eine neue Software laden und dann schreib ich ob sich was getan hat =)

    danke auf jeden fall mal für den tipp
     
  5. Gott

    Gott Ultimate Member

    Dabei seit:
    22.03.2005
    Beiträge:
    4.029
    Zustimmungen:
    0
    Ort:
    Österreich
    Mein Notebook:
    Maxdata Pro 8100X
    Eventuell findest du auch im Ereignisprotokoll einen Hinweis auf die Problemursache.
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

100% CPU Auslastung_"atchk.exe nicht gefunden"

Die Seite wird geladen...

100% CPU Auslastung_"atchk.exe nicht gefunden" - Ähnliche Themen

  1. ASUS Pro64J / N61JQ Lüfter dauerhaft bei 100%

    ASUS Pro64J / N61JQ Lüfter dauerhaft bei 100%: Hi ich habe das oben genannte Laptop, da es defekt war schickte ich es zu einer Firma zur Reperatur , daraufhin wurder der Bios und der Ram...
  2. Latitude Serie cpu 100% Auslastung dell d620

    cpu 100% Auslastung dell d620: GELÖST : cpu 100% Auslastung dell d620 Hallo liebe Gemeinde , Ich habe das Problem das mein Läppi mich ein wenig ärgert. Es ist so das er...
  3. Akkuanzeige stimmt nicht! Immer 100% ?!?!?

    Akkuanzeige stimmt nicht! Immer 100% ?!?!?: Hi, ich habe einen Asus X72Dr, im März 2011 gekauft. So, und seit ein paar Tagen spinnt der Akku. Er lädt normal, aber dann zeigt Windows im...
  4. Inspirion Serie 100% Auslastung 435 MB Auslagerungsdatei (2Gig Ram)

    100% Auslastung 435 MB Auslagerungsdatei (2Gig Ram): Hi Leute! Wie ihr bereits in der Überschrift erkennen könnt, hat mein Laptop dauernd 100% CPU-Auslastung egal wie hoch die Auslagerungsdatei ist....
  5. Precision M4400 Docking Station 100% CPU

    Precision M4400 Docking Station 100% CPU: Hallo, habe ein sehr merkwürdiges Problem mit meinem Dell M4400. Windows 7 Ultimate 64bit ist installiert und seitdem kommt es sehr oft vor,...