3000 N200 0769E2G bricht Start ab

Dieses Thema im Forum "Lenovo Forum" wurde erstellt von Computerfeind, 04.10.2008.

  1. #1 Computerfeind, 04.10.2008
    Computerfeind

    Computerfeind Forum Newbie

    Dabei seit:
    04.10.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Berlin
    Mein Notebook:
    Lernovo 3000 N200 0769 E2G
    Hallo in die Runde,
    ich habe ein Problem, bei dem ich Hilfe brauche: Mein Notebook Lenovo 3000 N200 0769E2G, Betriebssystem Win XP prof. fährt nach Eingabe des Kennwortes (im Bios eingestellt) bis zum Windows-Logo hoch, dann rast der Lüfter los und der Startvorgang bricht ab. Erneuter Start, Bildschirm bietet nach Eingabe des Kennwortes viele verschiedene Möglichkeiten an, Windows zu starten (letzte funktionierende Konfiguration starten usw.) - ich nehme 'Windows normal starten' und der Rechner fährt ohne Probleme hoch.
    Ich habe mir eine Start-CD erstellt, mit der ich grundsätzlich im 'Rescue & recovery'-Programm lande und den Fehler nicht beheben kann, weil ich keine DOS(?)- Ebene finde, in der ich mit 'fixboot' und 'fixmbr' arbeiten könnte.
    PC-Doc findet 'multi-core' falsch konfiguriert, ansonsten scheint alles in Ordnung. Festplattentest ohne Beanstandungen, alle anderen Tests auch.
    Weiß jemand Rat?
    Danke,
    CF
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 2k5.lexi, 04.10.2008
    2k5.lexi

    2k5.lexi Ultimate Member

    Dabei seit:
    18.09.2006
    Beiträge:
    19.542
    Zustimmungen:
    0
    Ort:
    Rhein-Main
    Mein Notebook:
    T450S
    Versuch mal bitte die ''Zuletzt bekannte Konfiguration''
    wenn das nicht geht bitte den "Abgesicherten Modus''

    Und dann sag mal bitte was dabei herausgekommen ist.
     
  4. #3 Computerfeind, 04.10.2008
    Computerfeind

    Computerfeind Forum Newbie

    Dabei seit:
    04.10.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Berlin
    Mein Notebook:
    Lernovo 3000 N200 0769 E2G
    Sowohl 'letzte bekannte Konfiguration' als auch 'abgesicherter Modus' habe ich auf dem Weg in dieses Forum probiert, um festzustellen, daß das Notebook, wie erwähnt, mit 'Windows normal starten' problemlos hochfährt. Was sollte der Umweg über 'letzte bekannte ...' und 'abgesichert ...' bringen? Danach läuft das System, und 'Windows normal ...' verbraucht weniger Zeit.
    Manchmal übrigens, das habe ich vergessen zu posten, stürzt er auch ab, wenn er aus dem Ruhezustand hochfahren soll - aber nicht immer.
    Ich habe den Rechner natürlich auch von einem weit zurückliegenden Restore-Point gestartet. Ging beim ersten Mal gut, dann wieder Absturz und Neustart.
    In anderen Foren und bei anderen Rechnern gab es den Tip, mit 'fixboot' und 'fixmbr' zu arbeiten. Das würde ich gern, wenn ich wüßte, wie. Unter 'Ausführen' im Windows eingegeben wird mir erklärt, daß dies unbekannte Befehle seien.

    Gruß
    CF
     
  5. #4 ha-gg-i, 05.11.2008
    ha-gg-i

    ha-gg-i Forum Newbie

    Dabei seit:
    04.11.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo zusammen,

    ich kann mich dem Problem von "Computerfeind" nur anschließen.
    Hab diesbezüglich auch schon mit einem Servicecenter Kontakt aufgenommen.
    Er hatte mir einen Link geschickt, der auf ein Bios Update verwies.
    Laut dem Servicecenter ist dies ein bekanntes Problem bei diesem Notebook.

    Habe das Bios Update auf V3.03 durchgeführt. Aber leider besteht das Problem immer noch.
    Habt ihr schon mehr in Erfahrung bringen können??

    Vielen Dank

    Gruß ha-gg-i
     
  6. #5 Computerfeind, 06.11.2008
    Computerfeind

    Computerfeind Forum Newbie

    Dabei seit:
    04.10.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Berlin
    Mein Notebook:
    Lernovo 3000 N200 0769 E2G
    Hallo again,

    ich hatte längst die Hoffnung aufgegeben, daß sich hier noch jemand meldet. Das Problem scheint mir mit der Betriebstemperatur des Notebooks zusammenzuhängen. Wenn ich das Notebook über den Netzschalter anmache und der Lüfter rast los, warte ich nach der Eingabe des Kennwortes einige Sekunden, bis ich per 'Enter' den Bootvorgang starte. In den meisten Fällen erfolgt dann ein ganz normaler Start ohne erneutes Lüfterrasen. (Beim Wiederbeleben aus dem Ruhezustand klappt das natürlich nicht.)
    Hardware- oder Softwareproblem?
    Welcher Sensor/Temperaturfühler steuert den Lüfter? Ist es denkbar, daß ein Defekt den Lüfter zum Rasen und das Notebook auch dann zum Absturz bringt, wenn die Umgebungs- und Betriebstemperatur den Lüftereinsatz gar nicht erfordern?
    Standardmäßig wird der Lüfter vor dem Booten angesprochen, auf Funktionalität geprüft. Daß er dermaßen losrast, ist nicht normal, zumal das ja auch nicht immer geschieht, weshalb ich nicht glaube, daß es am Bios liegt.
    Ich vermute, daß irgend ein Bauteil nicht optimal funktioniert und wenn das Service-Center schon zugibt, daß das Problem bekannt ist, will man sich mit dem Verweis auf ein Bios-Update möglicherweise noch eine Zeit lang vor einer Rückrufaktion drücken.

    Kann einer von den Fachleuten hier im Forum mit vorherstehenden Vermutungen eines Laien etwas anfangen? Ist jemand imstande, uns zu helfen?

    Dank im Voraus und Gruß,

    CF
     
  7. #6 gatecrasher, 09.12.2008
    gatecrasher

    gatecrasher Forum Newbie

    Dabei seit:
    09.12.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hardwaredefekt!?

    Hallo,

    ich habe mit meinem Lenovo ein ganz änöiches Problem, sowohl bei XP, als auch bei Vista, daher vermute ich, dass es sich um einen Hardwaredefekt handelt.
    Hast Du das Problem inzwischen gelöst?
     
  8. #7 Computerfeind, 10.12.2008
    Computerfeind

    Computerfeind Forum Newbie

    Dabei seit:
    04.10.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Berlin
    Mein Notebook:
    Lernovo 3000 N200 0769 E2G
    Hallo und

    nein, ich habe das Problem nicht anders lösen können als beschrieben: Wenn ich den Absturz verhindern will, warte ich nach dem Anschalten einige Minuten, bis ich die Startprozedur anlaufen lasse. Inzwischen habe ich die Erfahrung gemacht, daß ich länger warten muß, wenn ich 'aus der Kälte' komme, also draußen war und demzufolge das Notebook unter Zimmertemperatur gekühlt wurde. Ich werde es dem Händler zur Reparatur oder zum Austausch geben.

    Trotzdem wüßte ich immer noch gern, wie ich an 'fixboot' und 'fixmbr' rankomme, aber das scheint im hier mitlesenden Expertenkreis wohl niemand erklären zu wollen.

    Gruß,

    CF
     
  9. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. marroc

    marroc Forum Benutzer

    Dabei seit:
    20.07.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    LENOVO 3000 N200 (0769 BYG)

    Doch - in das DOS-Fenster kommst Du über "Start" "Ausführen" und dann das Kommando "cmd" eingeben. Dort kannst Du DOS-Befehle eingeben - "Help" zeigt Dir eine Übersicht.

    zu "fixmbr" siehe MBR - Master Boot Record auf bootfähigen Speichermedien wie Festplatten - fdisk /mbr

    Gruß
    marroc
     
  11. #9 Computerfeind, 10.12.2008
    Computerfeind

    Computerfeind Forum Newbie

    Dabei seit:
    04.10.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Berlin
    Mein Notebook:
    Lernovo 3000 N200 0769 E2G
    So weit zu Zitaten aus meinen Postings in diesem Thread. Vielleicht ist nicht deutlich genug geworden, daß ich schon mit dem DOS-Fenster gearbeitet habe.
    Auch die Ratschläge aus dem Link MBR - Master Boot Record auf bootfähigen Speichermedien wie Festplatten - fdisk /mbr führen zu keiner anderen Meldung als 'Der Befehl 'fixmbr' ist entweder falsch geschrieben oder konnte nicht gefunden werden.'

    Aber trotzdem danke für den Hilfeversuch.

    Gruß,

    CF
     
Thema: 3000 N200 0769E2G bricht Start ab
Besucher kamen mit folgenden Suchen
  1. lenovo 3000 n200 0769 bios zurücksetzen

    ,
  2. lenovo laptop stürtzt beim hochfahren immer ab

    ,
  3. lenovo 0769 fährt nicht richtig hoch

Die Seite wird geladen...

3000 N200 0769E2G bricht Start ab - Ähnliche Themen

  1. Lenovo 3000 N200 TYPE 0769-BUG Kamera funktioniert nicht mehr!

    Lenovo 3000 N200 TYPE 0769-BUG Kamera funktioniert nicht mehr!: Kann mir jemand helfen bei meinem Lenovo 3000 N 200 0769 funktioniert seit einiger Zeit die Kamera nicht mehr. Im Gerätemanager kann ich sie auch...
  2. Lenovo 3000 N200 TYPE 0769-BUG Kamera ist weg!

    Lenovo 3000 N200 TYPE 0769-BUG Kamera ist weg!: Hallo Leute, habe o.g. Laptop. Seit einiger Zeit ist meine Kamera aus dem Gerätemanager verschwunden, funktionieren tut sie auch nicht mehr. Habe...
  3. Lenovo n200 3000 kaputt?

    Lenovo n200 3000 kaputt?: Mein Lenovo 3000 N200 geht nicht mehr. Ohne Vorwarnung ist er aus dem Standby nicht mehr aufgewacht. Auf die Festplatte schien er zwar...
  4. Lenovo 3000 n200 cpu aufrüsten

    Lenovo 3000 n200 cpu aufrüsten: Hallo ich habe mir heute bei ebay eine intel core 2 duo cpu ersteigert es ist eine P7450 mit 2,13 Ghz und ich will diese austauschen gegen meine...
  5. langsame Internet Verbindung mit dem Lenovo 3000 n200

    langsame Internet Verbindung mit dem Lenovo 3000 n200: Guten Abend aller Seits ich habe die 100 mbit Leitung von kabel bw wenn ich auf kabel bw einen dsl speedtest mache komme ich immer auf...