Vaio FW 46M Sehr langsame Bedienung

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von beimer, 13.01.2010.

  1. beimer

    beimer Forum Newbie

    Dabei seit:
    13.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    seit einigen Wochen habe ich einen Sony Vaio VGN-FW46M.
    Leider bin ich mit der Rechnerleistung bisher nicht zufrieden, ich hoffe mir kann hier ein wenig geholfen werden.
    Dazu gebe ich wohl erstmal ein paar Fakten:
    Vor kurzem habe ich Windows 7 installiert und als Firewall bzw. Virenschutz benutze ich Kaspersky Security Suite CBE Win7.
    Wenn ich den Rechner starte (was im Übrigen ziemlich lange dauert, fast
    3 Minuten) habe ich gleich eine Arbeitsspeicherauslastung von ca 35 %, wenn ich die Maus bewege schlägt die CPU-Auslastung gleich auf über 30 %, wenn ich sie schneller bewege auf 100 %!!! Ohne, dass ich ein Programm geöffnet habe! Wenn ich in den Dateiexplorer gehe dauert es auch immer relativ lange bis sich ein Ordner geöffnet hat, das bin ich selbst von meiner bisherigen Laptop-Krücke schneller gewohnt!
    Was kann ich tun?
    Bin dankbar über jede Hilfe
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 stifflerx, 13.01.2010
    stifflerx

    stifflerx Forum Newbie

    Dabei seit:
    11.04.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio VGN-FZ11S Win7
    evtl Sata oder chipsatztreiber vergessen zu installieren?? ;)
     
  4. beimer

    beimer Forum Newbie

    Dabei seit:
    13.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Erstmal danke für die Antwort.
    Nach dem Kauf habe ich eigentlich lles installiert wie es vorgeschrieben war, auch das Windows 7 Upgrade hab ich nach Vorschrift durchgeführt!
    Hab schon im GM geschaut, mir fällt nichts auf! Bin aber auch keine Experte!
    Wo kann ich das denn genau überprüfen?
     
  5. plexar

    plexar Forum Benutzer

    Dabei seit:
    26.10.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    München
    Mein Notebook:
    Vaio VGN-FW46M
    habe auch einen FW46 mit Win7, läuft soweit performant und stabil.

    Generell:
    - Win7 sollte idealerweise NEU installiert werden, die Sony UpdateDVD ist nicht so der Hit, in diversen Foren wird von Problemen berichtet. Anschliessend die ganzen Sony-Treiber (gibts hier schon Threads dazu)
    Vorteil: Du hast ein schlankes und schnelles System ohne den ganzen Sony Krempel.

    Da Du aber schon aktualisiert hast und vermutlich nicht neu installieren willst:

    - starte den ResourcenMonitor und schau dir die Daten bei Datenträger an ... nun siehst du welche Dienste/Programme die HDD Aktivitäten auslösen (heisse Anwärter für Festplattenaktivitäten ist der Indizierungsdienst und der Virenscanner)
    - schau ob Du aktuelle Treiber für die Geräte hast (-> gibts auf der Sony-Seite)

    Plexar
     
  6. beimer

    beimer Forum Newbie

    Dabei seit:
    13.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hey Plexar,
    erstmal danke für deine Tipps. Hab mal geschaut im ResourcenMonitor, leider bin ich nicht so der Fachmann, hab aber gesehen, dass bei `System` eine hohe Aktivität zu verzeichnen ist: Gesamt so um die 100.00 B/s und bei svchost.exe (secvcs) sclägt es teilweise noch höher aus.
     
Thema:

46M Sehr langsame Bedienung

Die Seite wird geladen...

46M Sehr langsame Bedienung - Ähnliche Themen

  1. Vostro 1710 sehr langsame HD

    Vostro 1710 sehr langsame HD: Guten Tach, ich hab ein Vostro 1710 mit dem von Dell installierten Windows Vista als Betriebssystem. Es ist auch Linux auf der Kiste, und auch...
  2. x200: Sehr langsamer Boot bei Betrieb in Dockingstation mit WLAN

    x200: Sehr langsamer Boot bei Betrieb in Dockingstation mit WLAN: Hallo! Auch bei meinem 2. Laptop, vorher T61p, jetzt x200 Tablet, habe ich sehr große Probleme beim Boot. Ein Boot in der Firma mit...
  3. Sehr langsames Hochfahren von Windows

    Sehr langsames Hochfahren von Windows: Hi allerseits! Ich nutze die vorinstallierte Software meines Vaio nicht mehr, da ich mein eigenes Windows XP Pro mit SP2 installiert habe. Ich...
  4. Dell Vostro 1510 Lüfter sehr laut

    Dell Vostro 1510 Lüfter sehr laut: Moin, an meinem Dell Vostro 1510 ist der Lüfter sehr laut. Ich will die Wärmeleitpaste erneuern. Jetzt habe ich gelesen, dass auch...
  5. Asus r512mav-bing-sx951b Wlan Empfang sehr schwach

    Asus r512mav-bing-sx951b Wlan Empfang sehr schwach: Der Laptop wurde neu im Mediamarkt gekauft für 199€, jedoch ist der Wlan Empfang sehr schwach, bei 2m Entfernung ist nichtmal der Empfang voll....