A 6000,Turion64 1,8Ghz 1GB Ram Geforce 6200 256MB lauft beim Spielen auf 90Grad hoch!

Dieses Thema im Forum "Asus Forum" wurde erstellt von Saggi, 29.09.2007.

  1. Saggi

    Saggi Forum Newbie

    Dabei seit:
    29.09.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Ja mein Problem steht eigentlich ja schon oben,wenn ich zb Wolfenstein spiel, was ja schon älter ist läuft der auf 90 hoch genau so wie Painkiller.Most wanted läuft auch total flüssig aber der Prozessor steigt da auch so hoch.Kann mir hier jemand helfen?Hab kein Rat mehr icon_confused
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. bmg85

    bmg85 Forum Newbie

    Dabei seit:
    29.09.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hi Leude,
    Ich habe das selber Problem.Egal welches spiel,ich spiele,läuft der CPU heiß,
    Habe die Temperaturanzeige schon extra auf 100Grad hochgestellt,damit der nicht so schnell anfängt zu piepen,aber der haut auch locker auf 100grad hoch.
    HIIIIIIIIIIIIIIIILFEEEEEEEEEEEEEEEEE

    greatz

    bmg85
     
  4. #3 coolingx, 04.10.2007
    coolingx

    coolingx Ultimate Member

    Dabei seit:
    18.09.2007
    Beiträge:
    1.026
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    Asus A6vA, Lenovo N500
    Wie lange habt ihr eure Geräte denn schon???

    Meist liegt es an, zugestaubter Lüfteröffnung. Dazu einfach mal, hinten den Deckel abschrauben und VORSICHTIG mit dem Staubsauger den Schmutz dort wegsaugen
     
  5. R10

    R10 Ultimate Member

    Dabei seit:
    10.09.2006
    Beiträge:
    5.495
    Zustimmungen:
    0
    Ort:
    Ruhrgebiet
    Mein Notebook:
    Sony Vaio Z
    Und so auf keinen Fall weiter zocken - außer ihr wollt eure CPU braten...
     
  6. bmg85

    bmg85 Forum Newbie

    Dabei seit:
    29.09.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ich habe das gerät jetzt kanpp 1 jahr.
    Lüfteröffnung ist nicht zugestaubt.Ka woran das liegen könnte.
     
  7. #6 coolingx, 05.10.2007
    coolingx

    coolingx Ultimate Member

    Dabei seit:
    18.09.2007
    Beiträge:
    1.026
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    Asus A6vA, Lenovo N500
    Hatte letztens eine ähnliche Situation: Bei uns hats gebrannt im Haus. Da hab ich erstmal alle Rauchmelder ausgemacht, damit die aufhören zu piepen.

    Hast du denn auch mal richtig reingeschaut oder nur von hinten in die Schlitze geguckt???

    Ansonsten gäbs nur noch zwei (regläre) Möglichkeiten:
    - Hardware übertaktet....( gar nicht gut in Leppis)
    - Wärmeleitpaste muss erneuert werden
    (Ist zwar eher unwahrscheinlich, aber bei einem Bekannten gabs auch massiv thermische Probleme und nach Erneuern der WLP war alles in Ordnung. Bei seinem Leppi war es aber scheinbar schon in der Produktion zu dem Problem gekommen; soll heissen, derjenige ders zusammengeschraubt hat, hat gepfuscht)


    Desweiteren käme noch ein Software Fehler in Frage, der die CPU's nicht throtteln lässt. (Das schließe ich aber mal aus)
     
  8. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

A 6000,Turion64 1,8Ghz 1GB Ram Geforce 6200 256MB lauft beim Spielen auf 90Grad hoch!