Akku ladet nicht!

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von kinglui, 29.10.2006.

  1. #1 kinglui, 29.10.2006
    kinglui

    kinglui Forum Newbie

    Dabei seit:
    29.10.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Wie ich sehe scheint dies ein sehr kompetentes forum zu sein, daher hoffe ich das ihr mir helfen könnt.
    ich habe ein vaio pcg-grt815e. nachdem das nb vor kurzem , nach wenigen minuten laufen wieder, abstürzte hatte ich es zu sony eingeschickt. deren aüßerst fachkompetente technicker wollten auch gleich ein neues motherboard einbauen das dieses anscheinend deffekt sei. nachdem ich dies verweigerte und das nb wieder beakm stellte ich fest das es fast ohne probleme läuft.
    soviel zum thema fachkompetenz der sony technicker.
    das einzige problem ist das er jetzt mit akku nur ca 10-15 min. läuft und sich dann abschaltet. auf verdacht das der akku defekt sei habe ich mir ein neues gekauft, aber auch hier das gleiche problem.
    mein verdacht ist jetzt das der akku nicht oder nur gering geladen wird (!?).
    könnt ihr mir da einen tip geben was ich da machen kann !?
    vielen dank im voraus.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 4eversr, 29.10.2006
    4eversr

    4eversr Ultimate Member

    Dabei seit:
    26.04.2006
    Beiträge:
    2.732
    Zustimmungen:
    0
    Ort:
    Osnabrück & Haselünne
    Mein Notebook:
    Dell Vostro 3560
    Das Mainboard scheint defekt zu sein, bzw. die Ladeelektronik auf dem Mainboard.
     
  4. #3 kinglui, 29.10.2006
    kinglui

    kinglui Forum Newbie

    Dabei seit:
    29.10.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ok wenns kommt dann dicke.
    ist es sehr schwer das board selbst zu tauschen!?
    sony verlangt dafür über 800,- eur:(
     
  5. #4 4eversr, 29.10.2006
    4eversr

    4eversr Ultimate Member

    Dabei seit:
    26.04.2006
    Beiträge:
    2.732
    Zustimmungen:
    0
    Ort:
    Osnabrück & Haselünne
    Mein Notebook:
    Dell Vostro 3560
    ui, ich würde mal sagen wirtschaftlicher totalschaden....
    Läuft es denn ohne eingelegten Akku (also nur Netzstrom) länger als 15 Minuten ?
     
  6. #5 kinglui, 29.10.2006
    kinglui

    kinglui Forum Newbie

    Dabei seit:
    29.10.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ja absolut. egal ob mit oder ohne Akku direkt mit netzteil stunden lang ohne Probleme.
    gruß
     
  7. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. R10

    R10 Ultimate Member

    Dabei seit:
    10.09.2006
    Beiträge:
    5.495
    Zustimmungen:
    0
    Ort:
    Ruhrgebiet
    Mein Notebook:
    Sony Vaio Z
  9. #7 kinglui, 29.10.2006
    kinglui

    kinglui Forum Newbie

    Dabei seit:
    29.10.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    vergelts gott :D ich schreib den gleich mal an. Vielen dank :)
     
Thema: Akku ladet nicht!
Besucher kamen mit folgenden Suchen
  1. asus eee pc wie erkenne ich ob der akku defekt ist

Die Seite wird geladen...

Akku ladet nicht! - Ähnliche Themen

  1. Dell Studio 1537 Akku ladet nicht / Error Message

    Dell Studio 1537 Akku ladet nicht / Error Message: Hallo zusammen, habe beim Dell 1537 folgendes Problem: Beim Hochfahren zeigt er mir eine Fehlermeldung "Unknown AC Adapter" Weiter mit F1, F2...
  2. Asus EEE PC 1003 Akku ladet nur bis 60%

    Asus EEE PC 1003 Akku ladet nur bis 60%: Hallo alle zusammen. Ich bin seit ein paar Tagen stolzer Besitzer eines Asus EEE PC 1003. Mein Problem ist das der Akku nur bis 60%...
  3. HP 8510w ladet Akku nicht mehr

    HP 8510w ladet Akku nicht mehr: Hallo zusammen hab bei meinem gebraucht ersteigerten 8510w das sich der akku nicht mehr weiter als 2-4% ladet anfänglich hab ich das...
  4. Akku oder Ladetechnik kaputt?

    Akku oder Ladetechnik kaputt?: Servus, ich besitze ein Toshibar Satellite M40X. Das Problem mit dem Ding ist, das nach ca 2 jahren benutzung der Akku sehr malade war (meine...
  5. Mein Mobile 360 ladet den Akku nicht

    Mein Mobile 360 ladet den Akku nicht: Hallo Forum, Habe ein problem mit meine SCENIC Mobile 360. Das Mainboard lädt nicht mein Akku. Ich muss es jedesmal in den kaputten...