Akkuproblem mit meinem L350 Laptop.

Dieses Thema im Forum "Toshiba Forum" wurde erstellt von sebastian405, 11.03.2009.

  1. #1 sebastian405, 11.03.2009
    sebastian405

    sebastian405 Forum Newbie

    Dabei seit:
    08.03.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Ich habe ein Problem mit meinem Laptop:
    Vorab schon mal, der Akku um den es geht und auch der Pc sind noch relativ neu, also ein Defekt ist ausgeschlossen!
    Mein Problem ist, dass das Notebook den Akku nicht mehr aufläd. Es steht zwar da, dass es angeblich aufgeladen wird, aber der Akkustand bleibt bei 0%.
    Ich hatte diesen Vorfall schon einmal gehabt, damals habe ich statt "Energiesparplan 1" "Höchstleistung" oder etwas ähnliches ausgewählt und danaach funktionierte es wieder. Das habe ich schon versucht, aber leider bringt das nichts, der Akkustand bleibt bei 0%:mad:
    Wenn ich den Netzwerkstecker mal ziehe und dann wieder einstecke, bewegt sich die Anzeige vom Akku kurz und bleibt dann schließlich wieder bei 0% stehen.
    Der Akku wird übrigens vom Laptop erkannt.
    Was soll ich jetzt machen? Wie schon gesagt: Es muss an den Einstellungen liegen. Ich habe schon einmal beim geräte-manager nachgeschaut, aber dort funktioniert alles einwandfrei.
    Ich bin wirklich verzweifelt! Bitte helft mir schnell!!!:)

    Was ihr noch wissen solltet: Wenn der Pc ausgeschalten ist, leuchtet die Anzeige nicht, die Batterieanzeige, die Netzwerkanzeige aber komischerweise schon.:confused:
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sebastian405, 11.03.2009
    sebastian405

    sebastian405 Forum Newbie

    Dabei seit:
    08.03.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    wenn der laptop an ist, leutet das symbol orange
    (ich habe windows vista)
     
  4. #3 singapore, 11.03.2009
    singapore

    singapore
    Moderator

    Dabei seit:
    27.01.2007
    Beiträge:
    7.433
    Zustimmungen:
    0
    Ort:
    Good Old Germany ;-)
    Mein Notebook:
    IBM ThinkPad T40
    Diesen voreiligen Schluß würde ich nicht ziehen.
    Gerade weil das Gerät neu ist, würde ich mich an den Toshiba Service wenden (wenn er dich nicht vorher hier im Forum findet).
     
  5. #4 sebastian405, 11.03.2009
    sebastian405

    sebastian405 Forum Newbie

    Dabei seit:
    08.03.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    wie schon gesagt: ich habe das gleiche problem damals auch schon mal gehabt. ich habe eine falsche einstellung damals gemacht. es stimmt irgendwas mit den energieeinstellungen nicht :(
    kann mal dort bitte jemand einen blick drauf werfen?
     
  6. #5 sebastian405, 12.03.2009
    sebastian405

    sebastian405 Forum Newbie

    Dabei seit:
    08.03.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    es ist wirklich wichtig!! kann mir niemand sagen, wie der akku sich wieder aufläd? die akkuanzeige ist immer noch aus:mad:
     
  7. #6 Notebooker, 12.03.2009
    Notebooker

    Notebooker Forum Master

    Dabei seit:
    22.11.2006
    Beiträge:
    818
    Zustimmungen:
    0
    Mein Notebook:
    Satellite U500-115
    akku raus, akku rein -> netzteil anstecken und ausgeschaltete mal übernacht am Netzlassen, ist der akku dann immer noch leer ab zu service (inkl. Netzteil)
     
  8. #7 sebastian405, 12.03.2009
    sebastian405

    sebastian405 Forum Newbie

    Dabei seit:
    08.03.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ich bin mir aber sicher, dass ich das gleiche problem schon einmal hatte und da auch falsche einstellungen getroffen hab und dass es nicht am akku liegt
     
  9. #8 Notebooker, 12.03.2009
    Notebooker

    Notebooker Forum Master

    Dabei seit:
    22.11.2006
    Beiträge:
    818
    Zustimmungen:
    0
    Mein Notebook:
    Satellite U500-115
    Dann schließe den Thread, lass dir nicht helfen und such die Einstellung.
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 sebastian405, 12.03.2009
    sebastian405

    sebastian405 Forum Newbie

    Dabei seit:
    08.03.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    entschuldigung, ich habe nur eine vermutung geäußert.
     
  12. #10 sebastian405, 12.03.2009
    sebastian405

    sebastian405 Forum Newbie

    Dabei seit:
    08.03.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    mir würde es helfen, wenn einer des sich mal anschaut, mit teamviewer oder pc remote
     
Thema:

Akkuproblem mit meinem L350 Laptop.

Die Seite wird geladen...

Akkuproblem mit meinem L350 Laptop. - Ähnliche Themen

  1. Vaio F Akkuproblem bei Vaio VPCF1

    Akkuproblem bei Vaio VPCF1: Ich habe einen Vaio-PC Modell VPCF1 mit Windows 7. Jetzt habe ich Probleme mit meinem Akku. Er zeigt jetzt immer einen Ladestand von 45% an. Trotz...
  2. Akkuproblem

    Akkuproblem: Hallo, ich habe folgendes Problem: Ich habe mein Akku über cmd-.... geprüft, es wird mir angezeigt das ich eine Akkukapazität von 56124 habe und...
  3. Akkuproblem bei Chiligreen Pico GT Netbook

    Akkuproblem bei Chiligreen Pico GT Netbook: Hallo! Der Akku von meinem Chiligreen Pico GT Netbook macht seit gestern Probleme. Das Netbook ist jetzt ein Jahr alt und ich muss zugeben...
  4. Akkuproblem R60

    Akkuproblem R60: Hallo alle Miteinander. Ich hab einen Laptop Samsung R60. Hab mir nen größeren neuen Akku gekauft mit 5200mAh. Jetzt ist die Akku-LED aber seit...
  5. ASUS eee 1000HG - akkuproblem

    ASUS eee 1000HG - akkuproblem: Hallo, der Akku wird erkannt und geladen, aber es ist kein Akkubetrieb möglich. Woran kann das liegen?