Vaio SZ Akkuproblem oder Ladeelektronik defekt?

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Trullertante, 04.02.2010.

  1. #1 Trullertante, 04.02.2010
    Zuletzt bearbeitet: 04.02.2010
    Trullertante

    Trullertante Forum Newbie

    Dabei seit:
    04.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo Zusammen,

    folgendes Problem an meine SZ5XWN:

    -Akku hält nicht lange, max 1:50 mittlerweile
    -Mit Batteriemonitor oder RM CPU-Clock ist zu sehen, das er beim Entladen innerhalb von 15 Min von 100% auf 70% fällt, danach langsamer
    -Beim Laden während des Betriebs, springt er bei 70 % schnell auf 100%, dann bei 12,6V
    -Beim Laden während des Betriebs kommt es oft vor das, eine positive Laderate angegeben wird, aber die Anzeige schwindet trotz Laden : 28%,27%,26%...
    -Ein Ersatznetzteil brachte keinen Erfolg
    -Ein 2. Akku, Nachbau, 7800mAh, wird erkannt, lief leer, und lässt sich nicht Laden, Batterieanzeige blinkt schnell bei 1% und ca 10,5 V

    Hat jemand eine Idee? Akkudefekt? Ladeelektronik?

    Danke für Hilfe und LG
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 falk1973, 05.02.2010
    falk1973

    falk1973 Forum Freak

    Dabei seit:
    23.07.2009
    Beiträge:
    216
    Zustimmungen:
    0
    Ort:
    lilaweißes Erzgebirge
    Mein Notebook:
    macbook pro & VGN-FZ31S
    Hallo,
    habe mir neulich auch einen neuen Akku zugelegt. Bei mir war es auch so, dass der Akku erkannt wurde aber nicht geladen wurde. Die Batterieanzeige blinkte auch schnell. Der Akkuhersteller hatte aber ein Biosflash beigelegt. Nach dessen umständlicher Installation (ging nur unter Vista) funzt der Akku jetzt super. Lag bei Dir nichts bei ?

    MfG
    Falk
     
  4. #3 Trullertante, 05.02.2010
    Trullertante

    Trullertante Forum Newbie

    Dabei seit:
    04.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Nein, lag nichts dergleichen dabei.

    Woher hattest du den Akku? Gerne per PM
     
  5. #4 falk1973, 05.02.2010
    falk1973

    falk1973 Forum Freak

    Dabei seit:
    23.07.2009
    Beiträge:
    216
    Zustimmungen:
    0
    Ort:
    lilaweißes Erzgebirge
    Mein Notebook:
    macbook pro & VGN-FZ31S
    Hab ich bei amazon bestellt.
    Hast Du Batteriechecker installiert ? Wenn ja kannst Du ja mal deinstallieren und das Laden nochmals testen. Neustart nicht vergessen.

    MfG
    Falk
     
  6. #5 Trullertante, 05.02.2010
    Zuletzt bearbeitet: 05.02.2010
    Trullertante

    Trullertante Forum Newbie

    Dabei seit:
    04.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Batteriechecker war nicht installiert, habe es mal Probehalber installiert, keine Änderung.
    Zusätzlich wird der Neuakku auch nicht im geladen wenn das Notebook aus ist.
     
Thema: Akkuproblem oder Ladeelektronik defekt?
Besucher kamen mit folgenden Suchen
  1. ladeelekronik sony akku defekt

Die Seite wird geladen...

Akkuproblem oder Ladeelektronik defekt? - Ähnliche Themen

  1. Vaio F Akkuproblem bei Vaio VPCF1

    Akkuproblem bei Vaio VPCF1: Ich habe einen Vaio-PC Modell VPCF1 mit Windows 7. Jetzt habe ich Probleme mit meinem Akku. Er zeigt jetzt immer einen Ladestand von 45% an. Trotz...
  2. Akkuproblem

    Akkuproblem: Hallo, ich habe folgendes Problem: Ich habe mein Akku über cmd-.... geprüft, es wird mir angezeigt das ich eine Akkukapazität von 56124 habe und...
  3. Akkuproblem bei Chiligreen Pico GT Netbook

    Akkuproblem bei Chiligreen Pico GT Netbook: Hallo! Der Akku von meinem Chiligreen Pico GT Netbook macht seit gestern Probleme. Das Netbook ist jetzt ein Jahr alt und ich muss zugeben...
  4. Akkuproblem R60

    Akkuproblem R60: Hallo alle Miteinander. Ich hab einen Laptop Samsung R60. Hab mir nen größeren neuen Akku gekauft mit 5200mAh. Jetzt ist die Akku-LED aber seit...
  5. ASUS eee 1000HG - akkuproblem

    ASUS eee 1000HG - akkuproblem: Hallo, der Akku wird erkannt und geladen, aber es ist kein Akkubetrieb möglich. Woran kann das liegen?