Amilo erkennt Betriebsystem an, startet aber nicht.

Dieses Thema im Forum "Fujitsu Siemens Forum" wurde erstellt von Chris HRT, 23.03.2010.

  1. #1 Chris HRT, 23.03.2010
    Chris HRT

    Chris HRT Forum Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Recklinghausen
    Mein Notebook:
    Sony Vaio PCG-GRT915M
    Hi...

    Hab grade ein Amilo Notebook zugestekt bekommen -> "ist kaputt, kannste haben"...

    Ist nen recht altes Centrino 1,6er 512mbRam und ne ATI M9700...

    Beim hochfahren kommt das Fujitsu Simens logo, und dann kommt ein kleines Textfeld und dann springt er zum schwarzen Bildschirm um, wo oben Links folgendes Symbol immer zu aufblinkt " _ ". Da bleibt er dann stehen.

    Habe mittlerweile schon 3 Festplatten ausprobiert mit verschiedenen Notebook XP's drauf. Auch den Arbeitsspeicher habe ich schon gegen 100% funktionstüchtigen getauscht. Kühlrippen und Dichtpaste habe ich auch alles gereinigt und erneuert, da er wo er noch lief, verhältnismäßig sehr laut war.

    Nun gehen mir aber die Ideen aus welche das Notebook zum laufen bringen könnten. Bei einer meiner Festplatten ist Win XP und Vista drauf, was er beim Booten auch anerkennt und mich auswählen lässt. Bei beiden komm ich aber zu dem blinkendem " _ ".

    Ideen?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Koopa

    Koopa Ultimate Member

    Dabei seit:
    20.11.2009
    Beiträge:
    1.045
    Zustimmungen:
    0
    Mein Notebook:
    Dell Vostro 1310
    Mit Linux Live CD booten und schaun was passiert.
    Mit einem OS das nicht auf dem Rechner(oder baugleichem) installiert worden ist, ists kein Wunder wenns nicht funktioniert.
     
  4. #3 Chris HRT, 23.03.2010
    Chris HRT

    Chris HRT Forum Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Recklinghausen
    Mein Notebook:
    Sony Vaio PCG-GRT915M
    Hi,

    erstmal danke für die flotte Antwort! :)

    Wo bekomm ich sone Linux Live CD denn wohl her? Kostet sicher nen halbes Vermögen oder? Oder gibts da ne Freeware Variante welche auch legall ist?

    Mit dem originalem Betriebssystem passiert genau das Gleiche, wobei ich mir da ziemlich sicher bin dass die Festplatte nen Schlag weg hat, da sie in meinem Vaio auch den Dienst verweigert.
     
  5. Koopa

    Koopa Ultimate Member

    Dabei seit:
    20.11.2009
    Beiträge:
    1.045
    Zustimmungen:
    0
    Mein Notebook:
    Dell Vostro 1310
    Ist gratis.
    Einfach runterladen (Ubuntu -> Google) und brennen.
     
  6. #5 Chris HRT, 23.03.2010
    Chris HRT

    Chris HRT Forum Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Recklinghausen
    Mein Notebook:
    Sony Vaio PCG-GRT915M
    Ubuntu desktop 9.10 32bit, richtig?
     
  7. Koopa

    Koopa Ultimate Member

    Dabei seit:
    20.11.2009
    Beiträge:
    1.045
    Zustimmungen:
    0
    Mein Notebook:
    Dell Vostro 1310
    Ja genau die.
     
  8. #7 Chris HRT, 23.03.2010
    Chris HRT

    Chris HRT Forum Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Recklinghausen
    Mein Notebook:
    Sony Vaio PCG-GRT915M
    Alles klar danke!.... Wird mit meinem DSL 786 leider bis heute abend dauern, melde mich dann zurück!

    Soweit schonmal nen großes Danke Dir! :eek:

    Edit: Glückwunsch zum 1000 beitrag ;)
     
  9. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Chris HRT, 23.03.2010
    Chris HRT

    Chris HRT Forum Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Recklinghausen
    Mein Notebook:
    Sony Vaio PCG-GRT915M
    So, gerade hat das Notebook wunderbar gestartet, habe dann Vista drauf gezogen was auch absolut problemlos lief, nur ohne Treiber wars dann doch nicht so der bringer.

    Habe mir dann die Original Recovery CD von dem notebook besorgt und festplatte komplett formatiert und dann XP wieder drauf gezogen. Nun hängt er sich schon beim Fujitsu "Startbildschirm" auf. Ich komme nicht einmal mehr ins Bios. Nix geht mehr.:eek:
     
  11. #9 Chris HRT, 24.03.2010
    Chris HRT

    Chris HRT Forum Benutzer

    Dabei seit:
    12.02.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Recklinghausen
    Mein Notebook:
    Sony Vaio PCG-GRT915M
    Jetzt geht er wieder weiter, also Bios und so funktionieren soweit wieder! Bootmenu und so kann ich alles einstellen. Er versucht auch Windows zu starten das geht aber natürlich nicht weil es nicht von diesem System aus instaliert worden ist.

    Aber CD's annehmen tut er auch nich.... Es steht folgende Meldung -> "Rebot and select Boot device or insert boot media in selected boot device and press a key"

    Normaler weise lege ich wenn das kommt die Windows CD ins Laufwerk und starte neu, und werde dann zum drücken einer Taste aufgefordert wenn ich von der CD starten will. Diese Aufforderung kommt komischer Weise weder bei der Vista CD noch bei der XP Recovery CD...

    D.h. der PC geht an, aber ich kann kein Betriebssystem aufspielen. Ich hab das CD/DVD laufwerk im Bootmenü schon auf allen Plätzen ausprobiert.
     
Thema:

Amilo erkennt Betriebsystem an, startet aber nicht.

Die Seite wird geladen...

Amilo erkennt Betriebsystem an, startet aber nicht. - Ähnliche Themen

  1. Amilo PA2510 erkennt Laufwerk nicht mehr !!!!

    Amilo PA2510 erkennt Laufwerk nicht mehr !!!!: Hallo, brauchen einen Tip bzgl. folgenden Problems: Seit ein paar Tagen wird das eingebaute Laufwerk weder vom Bios noch von Betriebssystem...
  2. Amilo A7645 erkennt nur noch 7.9GB von meiner HDD

    Amilo A7645 erkennt nur noch 7.9GB von meiner HDD: Hallo! Ich habe bei meinem Bekannten das def. Gehäuseoberteil eine Amilo A7645 gegen ein neues getauscht. Außerdem musste ich das Touch-Pad...
  3. Amilo A7640 - erkennt CDRom nicht

    Amilo A7640 - erkennt CDRom nicht: Hallo! Mein altes NB war bestimmt 2 Jahre nicht in Benutzung. Beim hochfahren kommt nach dem XP-Logo ein Absturz. Komme mit allen "Bootoptionen"...
  4. Grösseren Arbeitsspeicher für Amilo A1645?

    Grösseren Arbeitsspeicher für Amilo A1645?: Hallo ich habe einem Amilo A1645 dieser hat nur 1 GB Ram Arbeitsspeicher ich würde diesen gerne erhöhen,finde aber im Internet über Google nur 1...
  5. Amilo M3438G brauche hilfe weiss nicht was ich noch tun soll

    Amilo M3438G brauche hilfe weiss nicht was ich noch tun soll: guten tag da drausen ihr seit jetz noch meine letzte hilfe weiss nicht was ich noch tun soll,ich möchte gerne meinen läptop neu aufsetzen,aber...