amilo siemens m 7400 startet nicht mehr,brauche dringend hilfe!

Dieses Thema im Forum "Fujitsu Siemens Forum" wurde erstellt von Isabel, 06.05.2010.

  1. Isabel

    Isabel Forum Newbie

    Dabei seit:
    06.05.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hallo.

    ich habe zwar ein ähnliches thema schon gefunden jedoch zu wenig antworten darauf. somit verfasse ich mal meine eigene frage.

    bin jetzt ca seit einem halben jahr dran mein notebook wieder funktionsfähig zu machen.
    wenn ich ihn an mache, öffnet sich nur abgesicherter modus, abgesicherter modus mit netzwerk...und abgesicherter modus mit eingabe... sowie normalstart. wenn ich auf normalstart gehe läd er kurz und stürzt ab. läd wieder zu dieser seite und stürzt wieder ab und so weiter...
    ich dachte das es am netzteil liegt, denn er läuft nicht mehr ohne. ich habe mir ein neues netzteil gekauft, doch daran liegt es auch nicht.
    woran könnte es denn liegen? ich möchte ihn gern selber reparieren da ich schon mehrmals geld in eine reparatur gesteckt habe und denke das ich es auch für weniger geld hinbekomme ;)
    scheint ja kein einzelfall zu sein, vllt kennt sich ja hier schon jemand damit aus...


    würde mich über hilfe sehr freuen :)
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 feirefix, 06.05.2010
    feirefix

    feirefix Guest

    hallo, welches bestriebssystem ist drauf? das er ohne netzteil nicht läuft liegt wahrscheinlich am akku. hattest du eventuell mit dem arbeitsspeicher etwas gemacht?
     
  4. Isabel

    Isabel Forum Newbie

    Dabei seit:
    06.05.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hallo.

    danke für die schnelle antwort.

    xp ist das betriebssystem. nein, mit dem arbeitsspeicher habe ich nichts gemacht.


    lg
     
  5. #4 feirefix, 06.05.2010
    feirefix

    feirefix Guest

    hallo, für mich siehts so aus, daß xp beim booten bzw. beim laden der treiber abstürzt. indiz dafür wäre, daß das gerät im abgesicherten modus ja läuft.d.h. da holt es sich nur die standardtreiber.
     
  6. Isabel

    Isabel Forum Newbie

    Dabei seit:
    06.05.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    und was kann ich da machen? ein neues betriebssystem? meinst du nicht das ehr der akku hinnüber ist? denn ich kann nicht mal eine cd einlegen da geht er schon wieder aus...
     
  7. Isabel

    Isabel Forum Newbie

    Dabei seit:
    06.05.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ps: im abgesicherten modus stürzt er auch ab, sobald er hochladen soll.
     
  8. Isabel

    Isabel Forum Newbie

    Dabei seit:
    06.05.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    pps. sobald der ladebalken in sicht ist und die festplatte anfangen sollte zu arbeiten, muckt sie kurz auf und gibt ein kratziges geräusch und alles fängt von vorn an.
     
  9. #8 feirefix, 06.05.2010
    feirefix

    feirefix Guest

    nimm den akku mal raus und starte das gerät ohne akku, nachdem was du über die festplatte schreibst, vermute ich, daß die hinüber ist.das kratzige geräusch wäre ein indiz dafür.
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Isabel

    Isabel Forum Newbie

    Dabei seit:
    06.05.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    habe ich getan. er stürtzt trotzdem ab.
     
  12. #10 feirefix, 07.05.2010
    feirefix

    feirefix Guest

    hallo, also zwei dinge könnten noch in frage kommen, erstens,daß die festplatte tatsächlich hinüber ist. das zweite, der arbeitsspeicher ist hinüber. wieviel module sind in deinem gerät eingebaut?
     
Thema: amilo siemens m 7400 startet nicht mehr,brauche dringend hilfe!
Besucher kamen mit folgenden Suchen
  1. Abgesicherten Modus starten Amilo M

    ,
  2. amilo m 7400 lädt nicht mehr

Die Seite wird geladen...

amilo siemens m 7400 startet nicht mehr,brauche dringend hilfe! - Ähnliche Themen

  1. FUJITSU SIEMENS, AMILO Pa3553 geht einfach aus ??

    FUJITSU SIEMENS, AMILO Pa3553 geht einfach aus ??: hallo Er geht immer aus wenn man ein spiel startet..und bootet neu..so im internet läuft er,, was ist das hilfe!!! Temperatur ist ok.. treiber...
  2. Wo finde ich die Bios Batterie Fujitsu Siemens Amilo PA2510

    Wo finde ich die Bios Batterie Fujitsu Siemens Amilo PA2510: Hallo, kann mir jamand sagen, wo ich die Bios Batterie meines Amilo PA2510 finde und ob es schwierig ist, diese zu wechseln? und noch ein...
  3. FujitsuSiemens Amilo A 1640 kein Sound

    FujitsuSiemens Amilo A 1640 kein Sound: Ich habe WIN XP Prof SP3 neu installiert, weil ich den Computer ohne Platte bekam. Ich bekomme einfach keinen Ton. Im Gerätemanager ist ein...
  4. fujitsu siemens, amilo pro

    fujitsu siemens, amilo pro: hi, habe eine dringende frage...wie kann ich bei diesem eine maus anschliessen und dass touch pad ausschalten. hab schon ewig viel ausprobiert,...
  5. sims 3 spielen auf dem fuijtsu siemens amilo x1 1554

    sims 3 spielen auf dem fuijtsu siemens amilo x1 1554: hallo, ich habe mir vor zwei tage die sims 3 gekauft für 40 euro, ich möchte schon seit es die sims gibt sims spielen aber hatte nie eine...