Anschalt-,Cardreader-problem, Bldschirmlupe

Dieses Thema im Forum "Acer Forum" wurde erstellt von Fapaal, 08.08.2007.

  1. Fapaal

    Fapaal Forum Newbie

    Dabei seit:
    08.08.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo!

    Habe Aspire 5520 und Vista Home Premium.

    Habe einige Probleme:

    Wenn ich das Notebook über "Herunterfahren" ausschalte und dann wieder nach 45min anschalten will (Netzstromversorgung) geht es nicht. Die an/aus Taste leuchtet auf, und die Festplatte ist an, und das Notebook soll angeblich "an" sein("Birnlämpchen"-LED auf dem Notebook blinkt auf).
    Ich kann das Notebook auch durch längeres Drücken nicht anmachen.

    2.Problem:
    Bildschirmlupe startet automatisch beim Start des Notebooks. Wie kann ich das deaktivieren?

    3.Problem:
    "Acer eNet Management" zeigt an:"Internet getrennt"(nutze Internet über WLAN), obwohl ich, wenn ich draufklicke, und dann bei WI-FI Netzwerk auf "weitere Details" klicke mein Netzwerk mit Status "Verbunden" angezeigt bekomme.Das Internet funktioniert, aber die Anzeige...warum ist das so?

    4.Problem:
    Mein Cardreader, der im Notebook integriert ist, erkennt keine SD Karten an, nur xd-Karten(getestet).

    Und ich habe den "Windows Vista Aktualisierer" installiert, der mir einmalig alle empfohlene Updates installiert hat.

    Ich würde mich über eine schnelle Antwort freuen!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Anschalt-,Cardreader-problem, Bldschirmlupe