Asus F3F Problem

Dieses Thema im Forum "Asus Forum" wurde erstellt von pred1980, 11.11.2007.

  1. #1 pred1980, 11.11.2007
    pred1980

    pred1980 Forum Newbie

    Dabei seit:
    11.11.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    ich habe folgendes Problem:

    Ich habe Vista Business Ed. 32bit installiert und es läuft auch alles soweit.
    Die einzige Sache, die mich stört ist folgende...

    Wenn ich mich bei Vista anmelde, kommt es zu fast 99% der Fälle vor, dass ich die Lautstärke über die FN Tasten nicht einstellen kann. Ich sehe die alte XP Ansicht der Lautsärkenregelung und nicht die vom Vista. Die vom XP ist oben links am Bildschirm zu sehen und ist orangfarben! Wenn ich mich abmelde und wieder anmelde funktiert es aber wieder. Ich erkenne es daran, das die WLAN-LED leuchtet oder nicht beim Anmelden an Vista!

    Bei Asus dirket habe ich schon angerufen und sie sagten mir, ich sollte die neusten Hotkey-Treiber installieren, was ich auch getan habe aber trotzdem hat sich nichts getan.

    Woran liegt das Problem und wie kann ich es beheben?!?

    Gruß pred1980
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 singapore, 14.11.2007
    singapore

    singapore
    Moderator

    Dabei seit:
    27.01.2007
    Beiträge:
    7.433
    Zustimmungen:
    0
    Ort:
    Good Old Germany ;-)
    Mein Notebook:
    IBM ThinkPad T40
    Hast du eine Neuinstallation gemacht oder eine bestehende XP Installation upgegraded?
    Hast du mal versucht das alte Programm / den alten Treiber zu entfernen?
     
  4. #3 pred1980, 14.11.2007
    pred1980

    pred1980 Forum Newbie

    Dabei seit:
    11.11.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Ich habe das Vista neu installiert, nicht über das XP, da das damals seltsamer weise gar nicht möglich war! Die neusten HotKey-Treiber habe ich erst installiert, als ich die alten deinstalliert habe! Trotzdem bleibt weiterhin dieses Problem! Immer wieder an und abmelden, dann leuchtet die WLAN-LED und dann geht auch die Lautstärkeregelung unter Vista. Ich bin hier schon am verzweifeln! :(
     
  5. #4 pred1980, 26.11.2007
    pred1980

    pred1980 Forum Newbie

    Dabei seit:
    11.11.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    und hast noch weitere Fragen bezüglich meines Problems oder bist auch so ratlos wie ich?
     
  6. #5 singapore, 26.11.2007
    singapore

    singapore
    Moderator

    Dabei seit:
    27.01.2007
    Beiträge:
    7.433
    Zustimmungen:
    0
    Ort:
    Good Old Germany ;-)
    Mein Notebook:
    IBM ThinkPad T40
    Sorry, bin auch ratlos. :(
     
Thema:

Asus F3F Problem

Die Seite wird geladen...

Asus F3F Problem - Ähnliche Themen

  1. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...
  2. Probleme mit Asus ZenBook UX305 UA

    Probleme mit Asus ZenBook UX305 UA: Hallo, habe bereits schon ganz google ausgegooglet :-( Habe Windows 10 direkt nach dem Kauf gegen Windows 8.1 ausgetauscht (aus...
  3. Touchpad Problem Asus N751JK

    Touchpad Problem Asus N751JK: Hallo Forum, melde mich direkt mit einem Problem. Habe mir gestern ein Asus N751JK gekauft, und bin bis jetzt sehr zufrieden. Nur seit...
  4. Asus W75V Win7 neu aufgesetzt , jetzt Probleme

    Asus W75V Win7 neu aufgesetzt , jetzt Probleme: Hallo zusammen, ein bekannter von mir hat seinen Laptop von win8 auf win10 aktualisiert und wegen unzufriedenheit win7 neu aufgesetzt....
  5. Asus- N55SF Lautpsrecherproblem mit Windows10

    Asus- N55SF Lautpsrecherproblem mit Windows10: Ich habe ein Problem mit meinen internen Lautsprecher seid ich Windows 10 benütze, und zwar wird bei der Installation von Windows 10 der Realtek...