asus-n56vz-s4016-h17 akzeptiert/findet Internetkabel nicht

Dieses Thema im Forum "Asus Forum" wurde erstellt von ---Jacke---, 25.02.2013.

  1. #1 ---Jacke---, 25.02.2013
    ---Jacke---

    ---Jacke--- Forum Newbie

    Dabei seit:
    19.02.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo, wollte soeben meinen neuen Asus N56VZ-S4016-H17 in Betrieb nehmen. Es geht aber garnichts ohne Internet weil das Windows 8 hochkriegen ja Internet verlangt.

    Internetkabel geht zwar schon in eine Buchse rein, aber

    Bin jetzt ohne reingegangen und bin bei Netzwerkverbindungen gelandet. Unter dem Punkt ,,Adapter" (also Kabelinternet) verlangt er nach einem Qualcomm Atheros AR8161 PCI-E Gigabit Ethernet Controller.

    Habe aber das Kabel vom Modem DEVOLO dLAN 85 HSmini reingesteckt.

    Laut dem handbuch handelt es sich bei dem Einsteckteil vom Notebook um einen RJ-45-LAN-Anschluss mit acht Polen (er nimmt ein RJ-45-Ethernet-Kabel auf)

    Soll das jetzt etwa heißen dass Standardinternet da gar nicht mehr funktioniert oder was? ich habe keinen Bock mir irgendso ein RJ-Ehternet anzulegen.

    Mit dem Modem, Kabel etc. ist alles in Ordnung er erkennt es nur nicht - was ist da los?

    Danke im Vorraus!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brunolp12, 25.02.2013
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    Hä?
    Hast du Internet mit Router / (W)Lan?
    Oder wie gehst du normlerweise online?
     
  4. #3 ---Jacke---, 25.02.2013
    ---Jacke---

    ---Jacke--- Forum Newbie

    Dabei seit:
    19.02.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Nein, mit Kabel.

    Aber im Endeffekt habe ich festgestellt dass ich es eine Stunde lang falsch rum in die Öffnung gesteckt hatte (geht bei dem ASUS anders als bei allen anderen Computern mit denen ich bisher was zu tun hatte)

    Ich hasse mich so für diesen Fail. Kommt er wenigstens in die Best Of?
     
  5. #4 Brunolp12, 25.02.2013
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    abgesehen davon, daß das meine Frage nicht beantwortet:
    is ja gut, daß es wieder geht.
     
  6. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

asus-n56vz-s4016-h17 akzeptiert/findet Internetkabel nicht