ASUS Pro 52 H - Problem: W-Lan

Dieses Thema im Forum "Asus Forum" wurde erstellt von Fraglord, 20.07.2008.

  1. #1 Fraglord, 20.07.2008
    Fraglord

    Fraglord Forum Newbie

    Dabei seit:
    20.07.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Mein Notebook:
    ASUS PRO 52 H
    Hallo werte Notebook-"Gemeinde" :D

    ich habe ein Problem, oder eher ein nerviges Event, welches ich gerne beseitigen möchte :)

    mein W-Lan Adapter ist bei jedem Systemstart wieder auf "deaktivert" gestetzt...
    ...ich muss also nach jedem Login auf den W-Lan Knopf drücken und ca. 1-5 Minuten (der Wert variiert von Mal zu Mal) warten, bis er ein Netz gefunden und anschließend endlich verbunden ist...das ist ziemlich Nervenaufreibend, da mal ein "ich-geh-mal-kurz-online" nicht möglich ist :mad:

    Jetzt meine Frage:
    Gibt es (k)eine Möglichkeit, dass der W-Lan Adapter schon beim Systemstart aktiviert wird und sofort eine Verbindung mit dem Zielnetzwerk aufgebaut hat?

    Ich habe ein Toshiba-Notebook von einem Bekannten gerade bei mir (mit W-Lan Schieberegler), da fährt das System hoch, man gibt Benutzername und Passwort ein und bereits beim Laden der (Desktop-)Elemente ist das Notebook mit dem Netzwerk verbunden (ohne nervige Wartezeiten). Es ist also wie bei einem gewöhnlichen Ethernet-Netzwerk auch (so wie ein User es halt am Liebsten hat).

    Es wäre echt riesig, wenn mir jemand ein paar Lösungsvorschläge (oder ein funktionierender würde auch reichen :D) schreiben könnte...


    greetz,
    Euer Fraglord

    ps.: habe als Betriebssystem Windows Vista und Ubuntu 8.04 drauf...jedoch ist bei beiden OS das gleiche Problem vorhanden.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gott

    Gott Ultimate Member

    Dabei seit:
    22.03.2005
    Beiträge:
    4.029
    Zustimmungen:
    0
    Ort:
    Österreich
    Mein Notebook:
    Maxdata Pro 8100X
    Normalerweise liefern die Hersteller so Energieverwaltungstools mit und da kann man einstellen, was beim Systemstart aktiviert sein soll. Vielleicht findest du auch im Bios eine entsprechende Option. Bei manchen Notebooks langt es auch, wenn du einfach mit aktiviertem WLan herunterfährst. Sie merken sich die letzte Einstellung.
     
Thema:

ASUS Pro 52 H - Problem: W-Lan

Die Seite wird geladen...

ASUS Pro 52 H - Problem: W-Lan - Ähnliche Themen

  1. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...
  2. Probleme mit Asus ZenBook UX305 UA

    Probleme mit Asus ZenBook UX305 UA: Hallo, habe bereits schon ganz google ausgegooglet :-( Habe Windows 10 direkt nach dem Kauf gegen Windows 8.1 ausgetauscht (aus...
  3. Touchpad Problem Asus N751JK

    Touchpad Problem Asus N751JK: Hallo Forum, melde mich direkt mit einem Problem. Habe mir gestern ein Asus N751JK gekauft, und bin bis jetzt sehr zufrieden. Nur seit...
  4. Asus W75V Win7 neu aufgesetzt , jetzt Probleme

    Asus W75V Win7 neu aufgesetzt , jetzt Probleme: Hallo zusammen, ein bekannter von mir hat seinen Laptop von win8 auf win10 aktualisiert und wegen unzufriedenheit win7 neu aufgesetzt....
  5. Asus- N55SF Lautpsrecherproblem mit Windows10

    Asus- N55SF Lautpsrecherproblem mit Windows10: Ich habe ein Problem mit meinen internen Lautsprecher seid ich Windows 10 benütze, und zwar wird bei der Installation von Windows 10 der Realtek...