Asus X55SV startet nicht mehr

Dieses Thema im Forum "Netbook und Ultrabook Forum" wurde erstellt von the_legtor, 16.10.2009.

  1. #1 the_legtor, 16.10.2009
    the_legtor

    the_legtor Forum Newbie

    Dabei seit:
    16.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Guten Tag allen Forummitgliedern.

    Nun musst ich mich doch anmelden um vielleicht mit euren Wissen mein Prblem zu beheben.
    Habe mein Asus X55SV Notebook seit Februar 2008. Hier laufen seit August 2008 4Gb Kingston Riegel und seit Juli 2009 eine neue WD 500Gb.
    Nun wollt ich Norton Internet Security 2010 installieren, habe es nun schon seit 2004 ohne jegliche Probleme. Nun wollt er normal neustarten.
    Aber das macht er nicht er startet alle Leuchten leuchten und der Asus Sound kommt aber ohne Bild. So nun das erste mal konnt ich noch richtig hochfahren, mich anmelden und sogar Musik hören ohne Bildschirm und erst mal wichtige Daten sichern. Das war nun fertig und wollte neustarten auf der Hoffnung das der Bildschirm mit angeht.
    Nun startet er wie zuvor aber nachn Asus Sound kommt nix mehr nach paar Minuten ein Knopfdruck auf Powertaste und er ist aus.
    Das hab ich nun schon alles Probiert:

    -von netz nehmen, akku raus, Power Taste drücken 30s und noch über nacht ohne Stromzufuhr lassen= nicht geholfen

    -nur mit akku o netzteil o beides starten= hilft nicht

    -arbeitspeicher entfernen/ arbeitspeicher und Festplatte entfernen= notebook startet, Leuchten leuchten kurz kein Asus sound o Bild nur Lüfter ist an. Kann nur durch langes drücken der Power Taste ausgeschalten werden.

    -nur Festplatte entfernen= startet mit sound und mehr nicht.

    -externen Monitor angeschlossen und mit Fn+F8 gewechselt ob mal irgendwann Bild kommt= nix passiert.

    Gibt es noch ein Trick? Kanns mit Norton zusammen hängen? Oder einfach nur Glück das mein Notebook grad nach Norton den Geist aufgegeben hat?
    Wie ist das mit der Garantie wenn sich eine andere Festplatte und anderer Arbeitsspeicher drin befindet?

    Schreibfehler einfach überlesen.

    Danke schonmal wer Text liest und danach noch eine Antwort schreibt.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 2k5.lexi, 16.10.2009
    2k5.lexi

    2k5.lexi Ultimate Member

    Dabei seit:
    18.09.2006
    Beiträge:
    19.542
    Zustimmungen:
    0
    Ort:
    Rhein-Main
    Mein Notebook:
    T450S
    Schaut nach ner toten Grafikkarte aus. Wenn du deine Daten gesichert hast, ab in den Service damit.
     
  4. #3 the_legtor, 16.10.2009
    the_legtor

    the_legtor Forum Newbie

    Dabei seit:
    16.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Noch wer eine Idee? Kann ich das Notebook auch ohne Festplatte einschicken? Nicht das da wer Daten sammelt o einfach austauscht.
     
  5. #4 2k5.lexi, 16.10.2009
    2k5.lexi

    2k5.lexi Ultimate Member

    Dabei seit:
    18.09.2006
    Beiträge:
    19.542
    Zustimmungen:
    0
    Ort:
    Rhein-Main
    Mein Notebook:
    T450S
    kannste machen, sollteste aber ankündigen beim Support. und nicht fragen ob das geht, sondern die vor Tatsachen stellen. Aber dann Zettel bei dass das Gerät ohne Platte gekommen is.
     
  6. #5 the_legtor, 22.10.2009
    the_legtor

    the_legtor Forum Newbie

    Dabei seit:
    16.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hab am Samstag das NB Carry In Formular ausgefüllt. Bis jetzt hab ich noch kein E-Mail mit der Reparaturauftragsnummer erhalten. Ist das Normal das das so lange dauert? Sind ja nun schon volle 4 Werktage.
     
  7. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Mad-Dan, 22.10.2009
    Mad-Dan

    Mad-Dan Ultimate Member

    Dabei seit:
    16.02.2009
    Beiträge:
    6.762
    Zustimmungen:
    0
    Ort:
    Irgendwo im Dänischen Wohld
    Mein Notebook:
    MacBookPro 13
    Ja das ist normal.
    Bist ja nicht der einzige Asus kunde:D
     
  9. #7 the_legtor, 28.10.2009
    the_legtor

    the_legtor Forum Newbie

    Dabei seit:
    16.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Muss noch mal stören. Sind ja nun schon 8 Tage vergangen und habe noch keine email bekommen mit Reperaturauftragsnummer. Bin zwar nicht der einzigste Kunde aber dauert die abwicklung immer so lange? Wie lange kann es denn bis die kontakt mit mir aufnehmen, bevor ich mich mal melden sollte bei denen? Und wie lange dauert denn die Reperatur ansich dann 3-4 Wochen?
    Schade eigentlich, hatte bis jetzt noch keine Probleme mit Asus Produkte, wie Abstürze etc.
     
Thema:

Asus X55SV startet nicht mehr

Die Seite wird geladen...

Asus X55SV startet nicht mehr - Ähnliche Themen

  1. Asus X55SV - Grafikprobleme!

    Asus X55SV - Grafikprobleme!: Hallo, ich habe ein X55SV und die Grafikkarte ist vor 2 Tagen kaputt gegangen. Ich habe sie mit der "Backofenmethode" noch einmal wieder fit...
  2. Asus X55SV Lüfter Ausfall

    Asus X55SV Lüfter Ausfall: Hi Leute mein lüfter ist ausgestiegen u der kleine kocht fast. lüfter suche fürn x55sv ergab net viel kann man denn auch asus lüfter anderer...
  3. Asus X55SV-AS073C

    Asus X55SV-AS073C: Hallo Forum-Community Mein Notebook, Asus X55SV-AS073C, ist wahrscheinlich jetzt schon 3 Jahre alt. Vor einem Jahr ist mir die Grafikkarte...
  4. ASUS X55SV - VGA Anschluss spinnt

    ASUS X55SV - VGA Anschluss spinnt: Hallo zusammen, ich hoff ihr könnt mir bei folgendem Problem helfen: Ich habe ein Asus X55SV und komme mit meinem VGA Anschluss nicht mehr...
  5. Asus X55SV - nur einen RAM-SLot ???

    Asus X55SV - nur einen RAM-SLot ???: Hallo Forum, ich habe mir ein Asus X55SV Notebook geholt, was mit 2 GB Ram (1 Riegel) ausgestattet ist. Ich habe mir passenden Ram besorgt und...