Asus Z83T Series bootet nicht, Monitor bleibt schwarz

Dieses Thema im Forum "Asus Forum" wurde erstellt von sushisascha, 19.12.2008.

  1. #1 sushisascha, 19.12.2008
    sushisascha

    sushisascha Forum Newbie

    Dabei seit:
    19.12.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo Leute,

    ich hoffe, ich bin hier richtig :confused:
    Mein Problem:

    Sobald ich mein Asus Z83T Series einschalte (also den Powerknopf drücke), passiert folgendes:
    -Alle "Kontrolllampen" leuchten kurz und ordnungsgemäß
    -Monitor bleibt schwarz (also kein Asus Logo, NIX!)
    -Lüfter gehen an
    -das wars? :confused:

    Ich hatte das Problem gestern bereits schonmal, aber da gings nach ca. 20mal drücken wieder....

    Heute habe ich schon UNGELOGEN mehr als 200mal da drauf gedrückt...also so das er immer aus war...und dann halt wieder an :mad: Das Problem besteht weiterhin:eek:

    Hier noch ein paar Infos zum System:
    CPU: AMD TURION TL52
    OS: Windows MCE (Media Center Edition)
    HD: 120GB
    Ram: 2048MB
    Graka: Nvidia 7600Go
    Motherboard Version: A7T

    Das Problem besteht beim Betrieb mit:
    -Akku
    -Netzteil
    -Akku&Netzteil


    Wer hat eine Lösung für das Problem???

    Die Garantie ist leider vor ca. 4Wochen abgelaufen:mad:

    Bitte nur ernst gemeinte Antworten....Und einschicken wollte ich das Notebook eigentlich auch nicht...Da sind wichtige schulische Daten drauf :(


    Ein dickes DANKE im Vorraus!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HappyMetaler, 19.12.2008
    HappyMetaler

    HappyMetaler Ultimate Member

    Dabei seit:
    03.09.2008
    Beiträge:
    2.203
    Zustimmungen:
    0
    Ort:
    Mainfranken
    Mein Notebook:
    ASUS X72VM-7S081C
    Heute ist wohl irgendwie der Tag der nicht booten wollenden Notebooks ;) (Ich les das heute schon zum wiederholten male...)

    Versuch mal das BIOS zurückzusetzen:

    Akku raus und Netzteil weg (also keine Stromquelle für das Notebook) und dann den Netzschalter ca. 20-30 Sekunden gedrückt halten. Dann nochmal versuchen zu Starten. Und dann hier bescheid geben, ob's geklappt hat.
     
  4. #3 sushisascha, 19.12.2008
    sushisascha

    sushisascha Forum Newbie

    Dabei seit:
    19.12.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hey,

    du bist sowas wie mein "persönlicher Held"!!!

    Ich danke dir, es LEBT!!!

    Super geil^^

    Warum habe ich nicht so eine einfache und präzise Antwort in anderen Foren erhalten!? :D

    Vielen vielen Dank!

    Das klappt auch jedesmal wenn das wieder vorkommt?
    Und wovon kam das jetzt? :confused:

    DANKE!
     
  5. #4 HappyMetaler, 19.12.2008
    HappyMetaler

    HappyMetaler Ultimate Member

    Dabei seit:
    03.09.2008
    Beiträge:
    2.203
    Zustimmungen:
    0
    Ort:
    Mainfranken
    Mein Notebook:
    ASUS X72VM-7S081C
    Bitte! :D :cool:

    Ob das jedes mal klappt? Jain... Wenn wieder genau das gleiche Problem vorliegt, das sich durch den Hardwarereset beheben lässt, dann sollte das klappen. Wenn es aber ein anderer Defekt ist, der genauso aussieht, dann kann es auch sein, dass es nicht funktioniert.

    Und woher das kam: Keine Ahnung. Kann verschiedene Ursachen haben (z.B. ein Absturz... wenn Du den nicht mitbekommen hast, dann evtl. erst beim Herunterfahren).

    Gruß HappyMetaler
     
  6. #5 sushisascha, 20.12.2008
    sushisascha

    sushisascha Forum Newbie

    Dabei seit:
    19.12.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Moin moin,

    gestern lief es....jetzt stands 8stunden und geht schon wieder nich :mad::confused:

    Auch der Reset bringt nichts mehr!?

    Was kann es jetzt noch sein:confused:

    Bin für jeder ernst gemeinte Antwort dankbar


    Gruß,

    sushisascha
     
  7. #6 sushisascha, 20.12.2008
    sushisascha

    sushisascha Forum Newbie

    Dabei seit:
    19.12.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hat keiner eine idee????

    I need help:rolleyes:
     
  8. #7 HappyMetaler, 20.12.2008
    HappyMetaler

    HappyMetaler Ultimate Member

    Dabei seit:
    03.09.2008
    Beiträge:
    2.203
    Zustimmungen:
    0
    Ort:
    Mainfranken
    Mein Notebook:
    ASUS X72VM-7S081C
    Wenn es mal geht und mal nicht, dann könnte es ein Haarriss im Mainboard sein. Mal bekommt er Kontakt und das Notebook läuft, mal nicht und nix geht.
    Hier (*klick*) hatten wir mal einen Fall, der von den Symptomen ähnlich klingt. In dem Fall hat die Ausdehnung durch Wärme genügt, um das Notebook zu starten.
     
  9. #8 cherie, 20.12.2008
    Zuletzt bearbeitet: 20.12.2008
    cherie

    cherie Forum Newbie

    Dabei seit:
    20.12.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Wien
    Mein Notebook:
    Acer Aspire 5633WLMi
    klingt sehr danach, was mein acer-nb hatte. ich hab ihn einschicken lassen, da noch garantie drauf ist. fazit: mainboard war hin und wurde getauscht. hat eine woche funktioniert, dann war wieder das selbe problem. wieder eingeschickt, wieder mainboard getauscht. mal schauen wie lange es diesmal hält.
    vielleicht rufst mal an und fragst ob sies dir auf trotzdem auf garantie machen? ist ja noch nicht so lange abgelaufen...

    edit: wegen den daten. ich hab durch meine probleme mit dem nb gelernt, alles immer gleich extern zu sichern :rolleyes:.
    eventuell kannst auch deine festplatte vorher ausbauen und mit nem adapter zu nem anderen rechner hängen. das hab sogar ich geschafft :D
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 sushisascha, 20.12.2008
    sushisascha

    sushisascha Forum Newbie

    Dabei seit:
    19.12.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,


    danke erstmal für die Antwort...Naja, der Vorschlag is schonma gut :D

    Aber selbst wenn mein Notebook schon ne halbe Stunde lief "ohne zu arbeiten:p" dann gehts hinterher trotzdem nich?

    Gibt's da noch eine Möglichkeit:confused:


    LG
     
  12. #10 SchwarzeWolke, 20.12.2008
    SchwarzeWolke

    SchwarzeWolke Ultimate Member

    Dabei seit:
    11.12.2005
    Beiträge:
    4.128
    Zustimmungen:
    0
    Ort:
    Berlin
    Einschicken und beten.

    Mehr geht nicht.

    Edit: Sehe gerade, keine Garantie. Für diese Notebook wird sich wohl auch keine Reparatur lohnen. Kauf dir ein Neues.
     
Thema: Asus Z83T Series bootet nicht, Monitor bleibt schwarz
Besucher kamen mit folgenden Suchen
  1. asus laptop kontrollleuchten

    ,
  2. asus z83t seriees

    ,
  3. laptop asus startet nicht mehr

    ,
  4. asus z83t mainboard,
  5. aku leuchte asus Z83T,
  6. asus z83sv bildschirm schwarz,
  7. asus x79ab series geht nicht an,
  8. asus notebook startet nicht bildschirm schwarz,
  9. asus notebook bootet nicht mehr,
  10. asus z 83 t geht nicht mehr,
  11. asus a75v bootet nicht,
  12. asus z83t,
  13. asus z83t bildschirm schwarz,
  14. asus laptop z83t,
  15. asus z 83 t startet nicht ,
  16. asus z83t defekter akku startet nicht,
  17. asus notebook monitor bleibt schwarz,
  18. Asus Notebook Bildschirm schwarz Lüfter dreht,
  19. asus notebook Bildschirm bleibt beim hochfahren schwarz,
  20. asus a7t kein bild,
  21. asus laptop startet nicht,
  22. asus notebook bootet nicht,
  23. asus notebook startet nicht
Die Seite wird geladen...

Asus Z83T Series bootet nicht, Monitor bleibt schwarz - Ähnliche Themen

  1. Striche auf Display ASUS [Z83T|A7T]

    Striche auf Display ASUS [Z83T|A7T]: Hi @ll, ich habe, wie auf dem Bild zusehen, seit etwa zwei Monaten diese Striche. Ich denke, es liegt an dem Kabel zwischen Monitor und...
  2. Asus Z83T Bios Fehler : CMOS Checksum Bad

    Asus Z83T Bios Fehler : CMOS Checksum Bad: Hallo liebe Asusfreunde Seit ein paar Tagen habe ich das Problem das sofort beim starten des Rechners die Fehlermeldung auftaucht: CMOS...
  3. Asus Z83T geht nach einschalten wieder aus

    Asus Z83T geht nach einschalten wieder aus: Hallo ich bin Neu hier. Und da hab ich gleich ne knifflige Sache. Mein Asus Z83T startet und nach ca. 4sek geht er wieder aus. Mit Accu raus...
  4. Asus Z83T SM- BUS XP Treiber

    Asus Z83T SM- BUS XP Treiber: Hallo, ich suche für mein Asus Z83T einen SM- BUS Treiber für XP. Konnte den bis jetzt nirgends finden. Hat vll jemand den? Gruß, Sebastian
  5. Hitzeproblem bei Asus Z83T (A7T)

    Hitzeproblem bei Asus Z83T (A7T): Hallo, seit ein paar Tagen habe ich massive Probleme mit meinem Asus Z83T. Das Gerät wird schnell sehr heiss und schaltet dann ab oder startet...