Vaio CR benutzerProfil nicht korrekt geladen

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Picaldi19, 24.06.2009.

  1. #1 Picaldi19, 24.06.2009
    Picaldi19

    Picaldi19 Forum Newbie

    Dabei seit:
    24.06.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hallo leute!!!!
    Ich habe ein riesen problem!!!!
    Ich habe mir einen neuen sony vaio vgn-cr42 zugelegt
    Nach einer kurzen zeit hab ich festgestellt das wenn ich meinen Pc starte
    und ich mich dann mit meinem Passwort einlogge, das mein Benutzerkonto nicht korrekt geladen wurde und ich mit einem anderen angemeldet bin!!!!!
    Alle auf meinem Pc gespecherten daten sind dann weg!!!!
    Wie kann ich dieses Problem lösen????
    Vielen dank schon mal om vorraus
    lg Picaldi19
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

benutzerProfil nicht korrekt geladen

Die Seite wird geladen...

benutzerProfil nicht korrekt geladen - Ähnliche Themen

  1. Benutzerprofil kopieren

    Benutzerprofil kopieren: Hallo, alle zusammen! Wie kann man unter WinXP PRO eine Kopie des Admin - Kontos anlegen? Ich möchte für "normale" Arbeiten ein neues Konto...
  2. Benutzerprofile

    Benutzerprofile: 17374 hi leude, hab ein samsung r50 wvm 1860 mit xp pro drauf. für meine freundin und mich habe ich zwei benutzer mit kennwortschutz...
  3. Latitude Serie e6230: SIM-Karte sitzt zu tief, kann sie nicht mehr entfernen

    e6230: SIM-Karte sitzt zu tief, kann sie nicht mehr entfernen: In meinem e6230 ging die SIM-Karte beim Einschieben so tief rein, dass ich sie nicht mehr entfernen kann. Es gibt da wohl keine Federvorrichtung,...
  4. samsung rv510 bootet nicht mehr

    samsung rv510 bootet nicht mehr: Hallo, eine bekannte gab mir das notebook, da ein schwerer gegenstand darauf gedonnert ist, so dass nun beim booten nur noch 2 leds leuchten und...
  5. Galaxys werden von Windows an USB-Ports plötzlich nicht mehr erkannt

    Galaxys werden von Windows an USB-Ports plötzlich nicht mehr erkannt: Hi, ich habe das mal bei Samsung allgemein gepostet, da das Problem wohl bei vielen Galaxy-Modellen vorkommt: Ich konnte jahrelang verschiedene...