Bin irgendwie sehr enttäuscht von Sony

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von NoMiS86, 21.07.2007.

  1. #1 NoMiS86, 21.07.2007
    NoMiS86

    NoMiS86 Forum Newbie

    Dabei seit:
    21.07.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    Sony VGN-FE41Z
    Hallo Liebes Notebook Forum,

    da ich mir vor etwa 3 Monaten ein Sony Vaio Fe41Z gekauft habe stelle ich nach und nach eine Menge Mängel fest.

    Alles fing damit an, dass ich die Webcam einfach nicht zum laufen bekomme.
    Mal funktioniert sie mal wie sie nicht initialisert. Habe auch schon Tips aus dem Forum angewendet. Leider ohne Erfolg.

    Hinzukommt, dass sich unten links am Gehäuse ein ganz hässlicher Fleck entsteht! Dort spürt man regelrecht nach ein paar Betriebstunden Hitze.
    Daher gehe ich davin aus, dass sich dort eine komponente befindet die sehr heiß laufen muss.

    Des öfteren erhalte ich Blue Screens wo mein System neugestartet werden muss.
    Das ist zwar nicht die Regel, aber regelrecht nervig und Nervenraubend.
    Meist wenn man zu der Zeit arbeitet und das Projekt futsch ist.

    Außerdem funktioniert aus dem heiteren Himmel mein CD Rom laufwerk nicht mehr.
    ich kann eine CD reinlegen höre auch, dass diese gelesen wird und die diode leuchtet auf. Jedoch tut sich nichts am notebook.
    Auch das CD Rom Symbol ist aus dem Arbeitsplatz verschwunden.
    Unterm Gerätemanager find nur ein Laufwerk angezeigt aber mit einem Fragezeichen.
    Treiber hab ich neuinstalliert, das System neu aufgesetzt und nichts tut sich.

    Bin mittlerweile sehr enttäuscht von dem Gerät und nun frage ich mich welches Problem ich wie beheben kann.
    Der einzige Ausweg scheint mittlerweile der Sony support zu sein, doch ich sehe es nicht ein für 1800€ ein hässlichen dunklen fleck unten links auf dem notebook zu haben und damit leben zu müssen.

    Vielen Dank im vorraus für eure Hilfe
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MrGroover, 21.07.2007
    MrGroover

    MrGroover Forum Master

    Dabei seit:
    26.09.2006
    Beiträge:
    918
    Zustimmungen:
    0
    Ort:
    Deutschland
    Mein Notebook:
    Q35-Pro Bitasa
    Neu aufsetzen hast du ja schon gemacht, da wird nicht viel mehr helfen... Die Bluesceens weißen auf einen Fehler, der entweder von einem Treiber kommt oder von einer defekten Hardwarekomponente. KA, aber es könnte am RAM liegen, nur ist da die Frage, ob da nicht eher das System komplett einfriert. Außerdem sollte das nicht mit dem DVD Laufwerk zusammen hängen. Solche Mängel (CD einlesen schlägt fehl, Laufwerk verabschiedet sich danach komplett), wie du sie schilderst, habe ich bei meinem vorherigen Notebook erst nach 2 oder 3 Jahren festgestellt, aber da war es dann wirklich die oft beschriebene kürzere Lebenszeit der Notebook-Laufwerke (optische).

    Der Support ist wohl eine Möglichkeit, oder, wie ich es hier mitbekommen habe, für Sony-Notebooks auch der Nutzer closertogod eine Ansprechstelle. Der arbeit wohl in einer Firma, die Sony-Geräte reparieren dürfen...

    Ich würde aber schon davon ausgehen, dass da was nicht stimmt... Wenn was heiß laufen soll (oder einfach von 'Natur' aus tut), dann sorgt der Hersteller eigentlich schon dafür, dass da vernünftig gekühlt wird. Der würde sich nur selber ärgern, wenn eine Komponente, die Wärme produziert dank fehlender Kühlung häufig Ausfälle und Servicezeiten verursacht (Garantie wird benötigt, oder Gewährleistung).
     
  4. click

    click Forum Benutzer

    Dabei seit:
    20.05.2007
    Beiträge:
    25
    Zustimmungen:
    0
    Mein Notebook:
    FE41z
    Also bei mir läuft nirgends etwas heiß. Und schon gar nicht so schlimm, dass sich das Gehäuse verfärbt. Bist du eventuell ein Hardcore-Spiele-Anwender, der den Prozessor immer auf Höchsttouren hält ;)
     
  5. #4 Riddick73, 22.07.2007
    Riddick73

    Riddick73 Ultimate Member

    Dabei seit:
    06.10.2006
    Beiträge:
    1.517
    Zustimmungen:
    0
    Ort:
    Zeitz
    Mein Notebook:
    Cyber System Q17
    Selbst dann darf sich nicht verfärben !!!
     
  6. #5 4eversr, 22.07.2007
    Zuletzt bearbeitet: 22.07.2007
    4eversr

    4eversr Ultimate Member

    Dabei seit:
    26.04.2006
    Beiträge:
    2.732
    Zustimmungen:
    0
    Ort:
    Osnabrück & Haselünne
    Mein Notebook:
    Dell Vostro 3560
    Ramtest mit dem Programm: Memtest86+ (Mal 2-3 Stunden laufen lassen, Download Google-Suche)
    CPU-Test mit dem Programm: Prime95 (Google-Suche)
    Festplattentest am besten mit dem Test-Tool des Festplattenherstellers


    Insgesamt gehört dein Notebook aber wohl zum Service, das das Gehäuse und das DVD-Laufwerk ausgetauscht wird.
    Wie oben schonmal vorgeschlagen, schreib dem Forenuser "closertogod" mal ne PM, der arbeitet in einer sony-Reparaturwerkstatt und du kannst den Reparaturvorgang bzw. die Zeit in der dein Notebook weg ist durch direkte Absprache mit ihm vielleicht möglichst kurz halten...
    Vielleicht wäre aber auch, bei der Vielzahl der Mängel, ein Komplettaustausch des Geräts auf Sony-Kulanz ganz angebracht...
     
  7. #6 Brunolp12, 22.07.2007
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    ich glaube nicht, dass da Sony was dafür kann... bei vielen anderen Geräten läuft die WebCam ja. Müsste man mal in die Ursachenforschung einsteigen. Da Du aber noch ganz andere Probleme hast, ist das wohl derzeit nicht sinnvoll.


    ausser es handelt sich immer nur um beschädigte oder stark verschmutzte Medien
     
  8. #7 MrGroover, 22.07.2007
    MrGroover

    MrGroover Forum Master

    Dabei seit:
    26.09.2006
    Beiträge:
    918
    Zustimmungen:
    0
    Ort:
    Deutschland
    Mein Notebook:
    Q35-Pro Bitasa
    Selbst wenn, das Laufwerk sollte sich dann trotzdem nicht komplett vom System verabschieden. Wenn man es aufruft, dann sollte im besten Falle eine Fehlermeldung darüber kommen, das kein Medium eingelegt ist, oder eben das Laufwerk versuchen, noch Daten zu lesen. Letzteres ist dann sehr langsam, aber winke winke macht kein funktionierendes Laufwerk, auch nicht bei beschädigten Medien.
     
  9. #8 Brunolp12, 22.07.2007
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    hmmm... ich hatte das auch schon, dass das Laufwerk beim Leseversuch hängen geblieben ist und man weder auswerfen noch zugreifen konnte. Erst beim Neustart hatte der "Auswerfen"-Knopf wieder Wirkung
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. jpr

    jpr Forum Freak

    Dabei seit:
    20.06.2007
    Beiträge:
    145
    Zustimmungen:
    0
    Ort:
    HH
    Mein Notebook:
    Sony Vaio FZ11S
    Ich weiss zwar nicht ob du den Fix schon probiert hast. jedenfalls hatte ich auch das Problem und konnte es mit dem Update beheben
    http://support.microsoft.com/kb/931812
    download:
    http://esupport.sony.com/US/perl/swu-download.pl?mdl=VGNAR370&upd_id=2679&os_id=28
     
  12. Erpi

    Erpi Forum Newbie

    Dabei seit:
    20.12.2006
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio VGN-FE31M
    Ich habe bei mir auch so einen (beziehungsweise zwei: rechts und links) haesslichen Fleck. Bei mir sind die genau an der Stelle, an der der Handruecken liegt, wenn man mit zehn Fingern tippt.
    Der Sony E-Support meinte nur, dass es normale gebrauchsspuren seien (nach 6 Monaten bei einem 1500 Euro Notebook, das kanns doch eigentlich nicht sein). Und da ich mich gerade in Neuseeland aufhalte war ich hier beim Sony Solutions Centre, doch die konnte mir auch nicht wirklich weiterhelfen. Die meinten zwar soetwas haetten sie noch nie gesehen, gehen aber nicht davon aus, dass es ein Garantiefall ist...
     
Thema:

Bin irgendwie sehr enttäuscht von Sony

Die Seite wird geladen...

Bin irgendwie sehr enttäuscht von Sony - Ähnliche Themen

  1. LG X120 neu und komme irgendwie nicht klar, habe viele Fragen....

    LG X120 neu und komme irgendwie nicht klar, habe viele Fragen....: Hallo Ihr lieben User, :) ich bin neu hier, weiblcih und komme aus Hamburg. Seit knapp 2 Jahren besitze ich ein 15 Zoll Notebook und seit...
  2. Vaio P Treiber für PCG-5L2M...irgendwie komisch!

    Treiber für PCG-5L2M...irgendwie komisch!: Hey Leute, bin neu hier und hoffe auf eure Hilfe. Musste heute den Vaio meiner Schwester neu aufsetzen. Natürlich hat sie aber keinerlei...
  3. Kann ich irgendwie mein Bildschirm aufnehmen ?

    Kann ich irgendwie mein Bildschirm aufnehmen ?: Hey, Gibts es vill solche Programme wo ich meinen Bildschirm aufnehmen kann und das Video dann abspeicher kann ? Also ich will ein Gameplay...
  4. Fehlkauf - oder kann ich Grafik irgendwie aufrüsten?

    Fehlkauf - oder kann ich Grafik irgendwie aufrüsten?: Hallo Leute! Bin neu hier und habe mich leider shon seit vielen Jahren nicht mehr mit PC oder Notebook Technik beschäftigt. Vor 4 Tagen habe...
  5. Tastaur klemmt irgendwie

    Tastaur klemmt irgendwie: Hallo, bei meiner Tastatur klemmt irgendwie die "Y"-Taste. Funktionieren tut die zwar noch, aber man hört irgendwas klackern, als ob die federung...