Bootprobleme I9400

Dieses Thema im Forum "Dell Forum" wurde erstellt von Flix, 02.03.2007.

  1. Flix

    Flix Forum Newbie

    Dabei seit:
    02.03.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Moin zusammen,

    ich habe seit etwa zwei Tagen mein neues I9400. Nun habe ich das Problem, dass ich dieses teilweise nicht mehr gestartet bekomme.

    Der Fehler sieht wie folgt aus:

    Ist das Notebook etwa 1h aus, und ich will dieses dann über den Startkknopf anschalten passiert nichts weiter als ein kurzes Festplattengeräusch und das war es.
    Es kommt kein BIOS-Screen...

    Nach dem 2...3... versuch funktioniert es dann vielleicht wieder.

    Komisch ist jedoch, stecke ich das Notebook an den Strom an. (zuvor war's Akkubetrieb. Der Akku war zu 60% voll)
    Funktioniert das Booten ohne Probleme.

    Nun stelle ich mir die Frage liegts am BIOS?..... an irgendeiner Einstellung??

    Vielleicht könnt ihr mir ja weiterhelfen.

    Vielen Dank.

    Gruß
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ThomasN, 04.03.2007
    ThomasN

    ThomasN Ultimate Member

    Dabei seit:
    09.12.2004
    Beiträge:
    6.868
    Zustimmungen:
    0
    Ort:
    Sierning - Back home again ...
    Mein Notebook:
    MacBook Pro 5,5
    das kann nicht an deinen Einstellungen liegen.
    Ruf beim Support an, die helfen dir weiter.
     
  4. Flix

    Flix Forum Newbie

    Dabei seit:
    02.03.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Moin,

    so der Support hat gesagt, dass das Mainboard im Eimer ist!
    Es gibt wohl im Moment eine komplette Serie von I9400 welche fehlerhafte MB's haben!
    Bislang ist es zwar so das nicht alle I9400 davon betroffen sind, aber es wäre möglich das es eine Rückrufaktion gibt.

    Falls ihr also eins kaufen wollt, würde ich damit warten.

    Gruß
    Flix
     
Thema:

Bootprobleme I9400

Die Seite wird geladen...

Bootprobleme I9400 - Ähnliche Themen

  1. HP_RECOVERY F11 Bootprobleme Partitionprobleme

    HP_RECOVERY F11 Bootprobleme Partitionprobleme: Moin Moin HP_RECOVERY → F11 Bootprobleme sowie Partitionprobleme. Wer kennt das leidige Thema nicht die F11 Funktion wurde zerschossen. Der...
  2. Vaio FS Riesige Bootprobleme FS285H !!!!

    Riesige Bootprobleme FS285H !!!!: Hallo, mein vaio hängt beim booten. Nur ein Drücken auf die Abdeckung unter "Strg" oder "Alt" bis das win logo erscheint bringt den Erfolg....
  3. HP Pavillion dv6 - Bootprobleme

    HP Pavillion dv6 - Bootprobleme: Hallo ! Ich hab folgendes Problem: Mein HP Pavillion dv6 Laptop funktioniert nicht mehr. Gestern Abend noch einwandfrei, hab noch ein neues...
  4. Latitude Serie Bootprobleme mit ssd

    Bootprobleme mit ssd: Dank eurer super Beratung habe ich nach dem Festplattencrash eine ssd im mein E6400 gebaut und alles funktioniert wunderbar, d.h. fast alles. Wenn...
  5. Bootprobleme (Festplatte kaputt?)

    Bootprobleme (Festplatte kaputt?): Guten Abend, Vor nicht allzu langer Zeit(nicht viel mehr als ein Jahr) habe ich mir ein Notebook (Samsung E272-Aura P8700 Exus) gekauft, hatte...