Vaio CR CR21Z/N fährt Vista Home Premium nicht mehr hoch!!!

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Unknown87, 28.01.2010.

  1. #1 Unknown87, 28.01.2010
    Unknown87

    Unknown87 Forum Newbie

    Dabei seit:
    28.01.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo ihr lieben ,

    Ich habe folgendes Problem oder eher gesagt meine Mam.

    Ihr PC (oben angegeben) startet nicht mehr richtig bzw. kommt man nicht mehr rein.
    Beim drücken des Startknopfes drücke ich f8, weil sich sonst der PC mit schwarzen Bildschirm aufhängt!!(oder siehe unten das Problem mit Starthilfe)

    Nun erscheint "weitere Startoptionen" ,zur Auswahl stehen:

    < Computer reparieren

    < abgesicherter Modus
    < abgesicherter Modus mit Netzwerktreibern
    < abgesicherter Modus mit Eingabeaufforderung

    < Startprotokollierung aktivieren
    < Anzeige mit niedrigerer Auflösung aktivieren (640x480)
    < Letzte als funktionierend bekannte Konfiguration (erweitert)
    < Verzeichnisdienstwiederherstellung
    < Debugmodus
    < Automatischer Neustart bei Systemfehler deaktivieren
    < Erzwingen der Treibersignatur deaktivieren

    < Windows normal starten

    Keine Ahnung was ich da machen bzw. nehmen soll ohne das irgendwas an noch nicht gesicherten Daten verloren geht(Sicherungskopie jetzt 2monate alt
    :( ..)

    Vorher bevor das war , hat der PC versucht per Starthilfe hochzufahren ,aber
    es stand dann immer das die Starthilfe überprüfe ob im System vorliegen würden,, es suchte.
    Dann kam :Die Starthilfe kann diesen Computer nicht automatisch reparieren.
    Man konnte Problemdetails einsehen

    Als Problemsignatur stand da :
    Problemereignisname: StartupRepairV2
    Problemsignatur 01 : AutoFailover
    Problemsignatur 02 : 6.0.6000.16386.6.0.6001.18000
    Problemsignatur 03 : 6
    Problemsignatur 04 : 2228258
    Problemsignatur 05 : CorruptRegistry
    Problemsignatur 06 : CorruptRegistry
    Problemsignatur 07 : 999
    Problemsignatur 08 : 3
    Problemsignatur 09 : RollbackRegistry
    Problemsignatur 10 : 0
    Betriebsystemversion : 6.0.6000.2.0.0.256.1
    Gebietsschema-ID : 1031

    Ich habe keine Ahnung was ich jetzt machen kann , habe auch schon mal nachgeforscht wegen dem Problem, in einem englischen Forum war jemand mit dem gleichen Problem hat aber keine Antworten bekommen.:(

    Könnt ihr mir helfen bzw. mal nen paar Tipps geben.?

    Viele liebe Grüße
    U.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

CR21Z/N fährt Vista Home Premium nicht mehr hoch!!!

Die Seite wird geladen...

CR21Z/N fährt Vista Home Premium nicht mehr hoch!!! - Ähnliche Themen

  1. Vaio VGN-CR21Z/N "PIEPTON"

    Vaio VGN-CR21Z/N "PIEPTON": Hallo an alle, besitze seit Samstag ein Vaio VGN-CR21Z/N Notebook. Bin auch völlig zufrieden mit dem Gerät. Nur leider macht es im Betrieb einen...
  2. hilfe!!! mein vaio pcg 6121 fährt nicht mehr hoch1!M

    hilfe!!! mein vaio pcg 6121 fährt nicht mehr hoch1!M: Ich hoffe dass hier jemand mir helfen kann, mein Vaio will nicht mehr hoch fahren. Bzw. er startet nicht mehr, ich kann ihn nur noch einschalten....
  3. Samsung NP350E7C Fährt hoch aber kein Bild

    Samsung NP350E7C Fährt hoch aber kein Bild: Hallo Ich habe da ein Problem mit meinem Laptop. Ich habe im Bios die Boot Reihenfolge geändert da ich auf das Gerät Windows 7 einspielen möchte....
  4. Vaio C Sony Vaio fährt nicht sauber hoch

    Sony Vaio fährt nicht sauber hoch: Hallo liebe Community :) Ich habe meinen Sony Vaio eine SSD von Samsung spendiert. Wenn ich das Windows frisch auf die SSD spiele fährt der...
  5. T400 fährt nicht mehr hoch

    T400 fährt nicht mehr hoch: Hallo, Mein T400 fährt nicht mehr hoch. Genau geommen, bleibt er beim schwarzen Thinkpad Bildschirm hängen. Mehrmaliges an- und ausschalten mit...