FE-Serie probleme mit pci-device, audio und modem! HILFE

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von dasushi71, 14.02.2006.

  1. #1 dasushi71, 14.02.2006
    dasushi71

    dasushi71 Forum Newbie

    Dabei seit:
    13.02.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo!

    Ich habe das neue VGN-FE11S Notebook und bin grundsätzich zufrieden!
    Toller style, wahnsinn´s monitor und für nen laptop sehr brauchbar schnell!

    Negativ: die schon oft erwähnte vorinstalation mit den dazugehörigen programmen die ich (außer Adobe) nicht brauchen kann und daß keine Windows installations cd dabei ist. egal, trotzdem kann ich bis jetzt dieses teil nur weiterempfehlen!

    zur meiner frage!!

    ich habe das betriebsystem neu aufgesetzt (nicht recovery) funzt alles. jedoch beim instalieren der treiber bleibt mir der pci-device treiber mit einem rufzeichen über. wenn ich den audiotreiber installieren will (jedes mal eine fehlermeldung no device, starten sie das system neu und probieren sie es nochmal). Weiters ist das Modem im Gerätemanager nicht aufzufinden!
    Ich habe auch die hier angegebene reihenfolge beachtet und zuerst den grafiktreiber dann die benötigte vaio software und dann die restlichen hardwargeräte (bei Audio zuerst den Chipsatztreiber und dann erst den audiotreiber) instaliert. da sich so denk ich mal die pci device auf die soundkarte bezieht und ich auch noch immer keinen ton habe, geh ich davon aus das hier mein problem steckt.

    Ich bitte um dringende Hilfe, ich bin´s halt geswohnt mein system selbst aufzusetzen und auch so zu konfig. daß es nach meinen bedürfnissen entspricht!!

    Danke für jede Hilfe
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KaenGuruH, 14.02.2006
    KaenGuruH

    KaenGuruH Forum Newbie

    Dabei seit:
    09.02.2006
    Beiträge:
    1
    Zustimmungen:
    0
    ...aus anderem Forum:

    Ich kann es leider (noch) nicht testen...
     
  4. #3 dasushi71, 14.02.2006
    dasushi71

    dasushi71 Forum Newbie

    Dabei seit:
    13.02.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Danke

    Jetzt hätte ich noch eine bitte, kannst nen link oder die kb835221.exe datei
    mir zukommen lassen, denn der realtek link half mir nicht weiter, außer dass ich auf die supportseite von microsoft gekommen bin ohne einen downloadbutton zu finden (vielleicht bin ich auch zu dämlich). beim googeln fand ich auch nach 2 stündiger suche auch keinen download.

    Bitte noch einmal um deine hilfe! ich bin mir sicher das dies mein problem beheben wird.

    DANKE
     
Thema:

FE-Serie probleme mit pci-device, audio und modem! HILFE

Die Seite wird geladen...

FE-Serie probleme mit pci-device, audio und modem! HILFE - Ähnliche Themen

  1. Vaio FE TOP-Gerät der FE-Serie

    TOP-Gerät der FE-Serie: Kann mir bitte jemand sagen, welches damals das TOP-Gerät der FE-Serie mit Windows XP und dunklem Gehäuse (kein weisses) war? Ich finde hierzu...
  2. Frage zur FE-Serie

    Frage zur FE-Serie: Hallo, ich habe eine Frage zur Bedeutung der drei LED-Anzeigen am Vaio FE-48. Bei mir leuchtet neuerdings die linke LED ständig. Kann mir...
  3. FE-Serie Tasten herausnehmen » Anleitung verlegt

    FE-Serie Tasten herausnehmen » Anleitung verlegt: Hi, ich will bei meinem FE41Z die Tasten säubern und die Leertaste reparieren, aber wenn ich versuche mit einem Schraubenzieher einzelne Tasten...
  4. Sony Vaio VGP-PRFE1 Docking Station für FE und AR Serie und Akku f. FE-Serie

    Sony Vaio VGP-PRFE1 Docking Station für FE und AR Serie und Akku f. FE-Serie: Hallo, ich verkaufe meine Docking Station, da ich ein Firmennotebook bekommen habe. Mein Notebook (FE-31M) und großen Akku 7200mAh biete ich...
  5. FE-Serie (31) - Platte ausbauen

    FE-Serie (31) - Platte ausbauen: N'abend zusammen, wie krieg ich denn beim FE31 die Festplatte raus ? ich hab mir hier schon nen Wolf gesucht (ehrlich!), könnte auch schwören...