Fragen zu meinem Amilo PI 1536 G

Dieses Thema im Forum "Fujitsu Siemens Forum" wurde erstellt von jagsch, 28.06.2006.

  1. jagsch

    jagsch Forum Benutzer

    Dabei seit:
    19.06.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hab seit voriger Woche dieses Ding! Wirklich super könnt mich nicht beschweren. Super schnell und wahnsinnig leise! Nur ein paar kleine Fehler treten auf, die mich ein wenig verärgern... Vielleicht können wir diese ja gemeinsam beheben.

    -) hab gestern einige 100 Fotos durchschaun müssen. Beim Doppelclick auf ein Foto, dass diese Windows Bild anzeige kommt und man es im Großformat durchschaun kann, hat er sich sehr oft aufgehängt und der Windows Explorer musste abgebrochen quasi abgewürgt werden. Ich weiß nicht: Heute funktionierts wieder besser. Hin und wieder tritt das Problem auf. War sehr störend

    -) Er löscht mehrere Male am Tag die Adressen aus dem Internetexplorer oben aus der Leiste heraus, sodass ich nicht mehr nachschaun kann wo ich bei der letzten Benützung überall war.

    -) Hab unten in der "Schnellstartleiste" 6 Programme zum starten. Beim draufklicken öffenen sich alles Programme sehr schnell, außer der Internetexplorer. Der braucht glaub ich 5sec. bis er startet. Stört auch sehr....

    -) und das letzte Problem was mich stört ist dass immer unten rechts die Lämpchen des Netzwerks bzw. die Netzwerkaktivität fast ständig leuchten. Was macht der ganze Zeit ohne das ich ein Mailprogramm oder des Inetexplorer gestartet habe...

    Vielleicht könnt ihr mir ja weiterhelfen. Gibts da irgendwas um den Computer zu "entlasten" obwohl es eh so ein schnelles Ding ist (2GHz). Stört schon ein wenig. Oder vielleicht gibts da ein paar Tricks. Würd mich über eine Weiterhilfe seeehr freuen.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 deichgraf, 28.06.2006
    deichgraf

    deichgraf Ultimate Member

    Dabei seit:
    26.02.2006
    Beiträge:
    1.009
    Zustimmungen:
    0
    Ort:
    NMS
    Mein Notebook:
    Acer Aspire 5741 ZG
    Also ich würde darauf tippen,das Du Mega lahme RAMs drin hast

    DDR 2 sollte das Ding doch haben?

    und 1024 RAM,oder?
     
  4. jagsch

    jagsch Forum Benutzer

    Dabei seit:
    19.06.2006
    Beiträge:
    10
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ja klar: 1024 DDR2... :(
     
Thema:

Fragen zu meinem Amilo PI 1536 G

Die Seite wird geladen...

Fragen zu meinem Amilo PI 1536 G - Ähnliche Themen

  1. Vaio FW Fragen zu meinem neuen FW41 M/N

    Fragen zu meinem neuen FW41 M/N: Hallo! Habe nun seit ca. 2 Wochen dieses sehr gute Notebook und gleich ein paar Fragen: 1. Kann ich irgendwo einstellen, das die...
  2. Wer kann mir Fragen zu meinem neuen MacBook beantworten

    Wer kann mir Fragen zu meinem neuen MacBook beantworten: Hallo Ich habe jetzt seid vier Wochen ein MacBook OS X Version 10.5.6! Zurzeit habe ich immer noch einige Fragen! - Wie kann ich meine...
  3. Fragen zu meinem SL500 (NRJ49GE): Line-In, DDR3 und Blu-Ray

    Fragen zu meinem SL500 (NRJ49GE): Line-In, DDR3 und Blu-Ray: Fragen zum SL500: Line-In, DDR3 und Blu-Ray Hallo, Ich besitze seit einem Monat das Lenovo SL500 (NRJ49GE) und bin eigentlich ganz zufrieden...
  4. Inspirion 1720 - Fragen zu meinem Dell Angebot

    Inspirion 1720 - Fragen zu meinem Dell Angebot: Hallo zusammen, habe gerade mit meiner Dell Beraterin ein Inspirion 1720 Modell Angebot zusammengestellt. Weitestgehend ist es das 1720...
  5. 2 Fragen zu meinem Sony Vaio !

    2 Fragen zu meinem Sony Vaio !: Hallo ich habe mir ein gebrauchtes Sony Vaio gekauft und habe 2 seltsame Probleme und hoffe das ihr mir weiter helfen könnt, es handelt sich um...