FS 315 H Problem mit Cs Source

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von baschty, 17.11.2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 baschty, 17.11.2005
    baschty

    baschty Forum Newbie

    Dabei seit:
    17.11.2005
    Beiträge:
    4
    Zustimmungen:
    0
    17681

    Hi Wenn ich mein Source starten will bekomme ich nur nen blauen Bildschirm und mein NB startet neu ...

    vermute es liegt an der Grafikkarte ...

    Geforce go 6400 mit Force Ware Version 77.43 :(

    mensch ich will doch nur zocken kann mir wer helfen bzw sagen wo ich Grafikkartentreiber für das NB bekomme

    auf nvidia nicht

    laptopvideo2go.com weiss ich nicht wies funzt wenn mir einer helfgen könnte sehr net

    http://www.station-drivers.com/ der funzt bei mir auch nicht

    ... also bitte um Hilfe THx ansonsten ist das ein mega schickes Notem´book achja noch was ;)
    man hat ja von vaio diese register leiste die funzt bei mir nicht ich kann die reinkopierten links nicht öffnen hat da jemand erfahrung mit???
    & das komischste ist wenn ich dann irgendwas vom destop auf einen besetzten register platz raufziehe dann öffnet er das register :S

    voll komisch hat das schonmal jemand gehabt ??

    schönen abend danke für antwort

    sebastian

    &
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Thorsten, 18.11.2005
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    17703

    HI,

    Forensuche verwenden und in Zukunft deine Fragen zur FS315 in DIESEM Thread posten - dies ist der allgemeine Frage Thread zur FS315er Serie.

    Thorsten
     
Thema:

FS 315 H Problem mit Cs Source

Die Seite wird geladen...

FS 315 H Problem mit Cs Source - Ähnliche Themen

  1. Vista Ressourcen Problem

    Vista Ressourcen Problem: es ist ja ein altbekanntes problem, dass vista recht gerne am speicher saugt... bei mir braucht das momentan 46% meines 2gig Rams, mit an die...
  2. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  3. [Problem] Interner laptop bildschirm wird im geräte mananger nicht angezeigt?

    [Problem] Interner laptop bildschirm wird im geräte mananger nicht angezeigt?: Hallo Notebookforum.at ! Bin neu hier ! Ich habe meinen Packard bell wieder zum laufen gebracht nur dass der interne bildschirm nicht vom...
  4. Windows 10, Update, bei 30% automatischer Neustart, Problem

    Windows 10, Update, bei 30% automatischer Neustart, Problem: Hallo Community, bin neu hier und hab auch gleich mein erstes Problem. Ich hab von unserem Nachbar den Laptop genommen um für Ihn die Updates zu...
  5. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...
Status des Themas:
Es sind keine weiteren Antworten möglich.