FS AMILO PA 1538 fährt nicht mehr hoch

Dieses Thema im Forum "Fujitsu Siemens Forum" wurde erstellt von shamia05, 28.11.2007.

  1. #1 shamia05, 28.11.2007
    shamia05

    shamia05 Forum Benutzer

    Dabei seit:
    28.11.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Celle
    Mein Notebook:
    HP Paviliiion ZV5000
    Hallo, alle zusammen
    ich hoffe hier kann mir jemand helfen. ich habe ein FS AMilo1538 und der fährt nicht mehr ordnungsgemäss hoch. Wenn ich starte dann erscheint als erste ddas symbol von Windows, dann das Zeichen von Fujitsu, danach fragt der mich


    abgesicherter Modus
    WIndows neu starten

    habe beides mit enter bestätigt, dannwilld der weiter und es erscheint ganz kurz ein blaues feld dann geht es weg und der fragt mich wieder

    abgesicherter Modus
    Windows neu starten.

    ich bin überfragt, wer kann mir denn weiter helfen. bin über jede Antwort dankbar
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DeltaFox, 28.11.2007
    DeltaFox

    DeltaFox Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    2.809
    Zustimmungen:
    0
    Ort:
    Graz / Austria
    Mein Notebook:
    Sony Vaio FZ11S
    Softwarefehler - vermutlich Treiberkonflikt - würde ich sagen.

    Einfachste Lösung: neu aufsetzen das Gerät

    Zweite Lösung: in den abgesicherten Modus und dort die Systemwiederherstellung auf einen Punkt durchführen wo das Gerät noch ging - wenn das nichst hilft: Einache Lösung wählen
     
  4. #3 shamia05, 28.11.2007
    shamia05

    shamia05 Forum Benutzer

    Dabei seit:
    28.11.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Celle
    Mein Notebook:
    HP Paviliiion ZV5000
    auch wenn ich in abgsicherten modus gehe, dann sucht der nach dateien
    ees erscheint ein Blaues Fenster kurz und kehrt zurück zur Abfrage

    abgesichertr Modus
    " " mit netzwerktreibern
    " " MIT Eingabeaufforderung

    Letzte als funktionierende ....
    Windows neu Starten

    geht alle nicht
     
  5. #4 DeltaFox, 28.11.2007
    DeltaFox

    DeltaFox Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    2.809
    Zustimmungen:
    0
    Ort:
    Graz / Austria
    Mein Notebook:
    Sony Vaio FZ11S
    Dann bleibt eh nur noch neu installieren - wenn das auch nicht hinhaut = Hardwaredefekt.
     
  6. #5 shamia05, 28.11.2007
    shamia05

    shamia05 Forum Benutzer

    Dabei seit:
    28.11.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Celle
    Mein Notebook:
    HP Paviliiion ZV5000
    also ich habe die versucht mit denProduct Recovery CDs wiederherstellen und die Drivers & Utilities

    hat auch nicht geklappt, mache ich da evtl. etwas falsch mit den cds,

    muss da eine erforderliche tastenkombination erfolgen
     
  7. #6 DeltaFox, 28.11.2007
    DeltaFox

    DeltaFox Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    2.809
    Zustimmungen:
    0
    Ort:
    Graz / Austria
    Mein Notebook:
    Sony Vaio FZ11S
    was heißt hat nicht geklappt? startet er nicht von den cds, oder wo liegt konkret das problem?
     
  8. #7 shamia05, 28.11.2007
    shamia05

    shamia05 Forum Benutzer

    Dabei seit:
    28.11.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Celle
    Mein Notebook:
    HP Paviliiion ZV5000
    Hallo,

    eine Frage habe ich da noch. Das Gerät habe ich vor ca. eineinhalb Jahren bei real gekauft. Ist dies denn noch ein GARANTIEFALL.

    dANKE
     
  9. #8 shamia05, 28.11.2007
    shamia05

    shamia05 Forum Benutzer

    Dabei seit:
    28.11.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Celle
    Mein Notebook:
    HP Paviliiion ZV5000
    Die Recovery CD: da passiert gar nichts

    Die Drivers Utility wird drauf reagiert. Der sucht aber dann hört es auch wieder auf
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 DeltaFox, 28.11.2007
    DeltaFox

    DeltaFox Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    2.809
    Zustimmungen:
    0
    Ort:
    Graz / Austria
    Mein Notebook:
    Sony Vaio FZ11S
    kommt drauf an ob es jetzt wirklich ein hardwaredefekt ist - dann ja. Softwarefehler natürlich nicht.
     
  12. #10 DeltaFox, 28.11.2007
    DeltaFox

    DeltaFox Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    2.809
    Zustimmungen:
    0
    Ort:
    Graz / Austria
    Mein Notebook:
    Sony Vaio FZ11S
    Recovery:

    - Du musst im Bios einstellen daß er von der CD starten soll wenn du das Gerät einschaltest - hast du das gemacht?

    - Dann Notebook starten und vorher die CD ins Laufwerk geben - dann sollte er von der Recovery CD starten und Windows neu installieren.
     
Thema:

FS AMILO PA 1538 fährt nicht mehr hoch

Die Seite wird geladen...

FS AMILO PA 1538 fährt nicht mehr hoch - Ähnliche Themen

  1. AMILO PA1538 startet nicht mehr

    AMILO PA1538 startet nicht mehr: Hallo,liebe Experten! Mein altes Notebook Amilo PA1538 hat plötzlich den Geist aufgegeben. Wenn ich ihn einschalte (mit dem Netzteil),ganz kurz...
  2. AMILO PA 1538 Prozessor

    AMILO PA 1538 Prozessor: Guten Tag Ich möchte gerne in diesem gerät eine andere CPU Verbauen und kann mir da einer helfen warum das Laptop die CPU nicht erkennt ....
  3. FS Amilo PA 1538 fährt nicht hoch

    FS Amilo PA 1538 fährt nicht hoch: Hallo, mein Notebook läuft nicht hoch. Der Bildschirm bliebt dunkel. Der Lüfter läuft und die Power- und WLan-Led leuchtet. Im Normalbetrieb...
  4. Amilo PA 1538 dunkel

    Amilo PA 1538 dunkel: Hallo liebe Laptopgemeinde, habe ein Problem erbitte eure Hilfe. Gerät startet Bildschirm bleibt dunkel.Lüfter arbeitet WLan u. Powerled...
  5. Amilo Pa 1538

    Amilo Pa 1538: Hi, Hab heute mein Notebook erhalten und gleich nach 7 Minuten hat sich meine Internetverbindung verabschiedet übers WLan. Alle anderen Geräte...