FZ 11 S ----WLAN Problem!!----

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von tp-1000, 25.06.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 tp-1000, 25.06.2007
    tp-1000

    tp-1000 Forum Freak

    Dabei seit:
    05.05.2007
    Beiträge:
    83
    Zustimmungen:
    0
    Ort:
    Kölle
    Mein Notebook:
    Sony FZ11S
    Hallöchen,
    Habe soeben mein neues FZ11s inbetrieb genommen. Hat alles gut funktioniert. Doch nach den ersten Vista-Update kann lässt sich das Wlan nicht mehr aktivieren. Die WLAN Leuchte geht beim Hochfahren an aber kurz nachden Starten des Benutzerkontos wieder aus.
    Ist denn schon was kaputt ?

    Bitte um Hilfe.

    Danke.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brunolp12, 25.06.2007
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    das ist bestimmt bloss im "WirelessSwitchSettingUtility" abgeschaltet
     
  4. #3 tp-1000, 25.06.2007
    tp-1000

    tp-1000 Forum Freak

    Dabei seit:
    05.05.2007
    Beiträge:
    83
    Zustimmungen:
    0
    Ort:
    Kölle
    Mein Notebook:
    Sony FZ11S
    Danke für die schnelle Antwort.
    Kann soetwas ohne mein zutun passiert sein? Es ist mein erstes Notebook.
    Wo finde ich denn das WirelessSwitchSettingUtility?
     
  5. #4 Brunolp12, 25.06.2007
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    ich hab nur XP... kanns also nicht 100% sagen: unten rechts sind lauter so Icons. Da könnte ein grünes Viereck dabei sein, auf dem LAN steht. Das doppelt klicken - da sollte dann ein Fenster kommen, so wie im Anhang dieses Beitrags gezeigt (klick) - wenns das nicht ist, ist vllt. einfach der Schalter vorn rechts am Gerät auf aus ?
     
  6. #5 tp-1000, 25.06.2007
    Zuletzt bearbeitet: 25.06.2007
    tp-1000

    tp-1000 Forum Freak

    Dabei seit:
    05.05.2007
    Beiträge:
    83
    Zustimmungen:
    0
    Ort:
    Kölle
    Mein Notebook:
    Sony FZ11S
    Das war es !!!!!!!!!
    Also im Normalfall würde ich dir jetzt mal ein Bier ausgeben.
    Vielen Dank für die schnelle und Kompetente Hilfe.
     
  7. dooyou

    dooyou Ultimate Member

    Dabei seit:
    18.10.2005
    Beiträge:
    4.726
    Zustimmungen:
    0
    Ort:
    Minga
    Mein Notebook:
    MSI U90
    dann ko i jo zua mocha
     
  8. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

FZ 11 S ----WLAN Problem!!----

Status des Themas:
Es sind keine weiteren Antworten möglich.