GTA San andreas mod installiert geht aber nicht

Dieses Thema im Forum "Plauderecke - unsere Lounge für Offtopic Themen" wurde erstellt von andiman, 20.03.2009.

  1. #1 andiman, 20.03.2009
    Zuletzt bearbeitet: 20.03.2009
    andiman

    andiman Forum Freak

    Dabei seit:
    17.01.2009
    Beiträge:
    134
    Zustimmungen:
    0
    Ort:
    Schweiz
    Mein Notebook:
    Toshiba Satellite A300
    Hallo

    Ich habe auf einer internetseite so ein auto heruntergeladen habe dan mit dem San andreas Mod installer installiert und habe gta san andreas gestarte.
    Aber das auto war nirgens zu sehen. und jetzt kommt noch hinzu, wenn ich GTA San Andreas starte und dann meinen Spielstand laden will dann dann kommt ja immer so ein balken und der bleibt jetzt immer in der mitte stehen.

    könnt ihr mir weiter helfen wäre nett
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

GTA San andreas mod installiert geht aber nicht

Die Seite wird geladen...

GTA San andreas mod installiert geht aber nicht - Ähnliche Themen

  1. GTA San Andreas Mythen?

    GTA San Andreas Mythen?: Hallo zusammen Wollte mal fragen was ihr so von GTA San Andreas Mythen haltet. Sind sie wahr? Habt ihr ein paar Mythen getroffen?`Habt ihr...
  2. Gta San Andreas auf Siemens Litebook möglich?

    Gta San Andreas auf Siemens Litebook möglich?: Hey, bin neu hier im Forum und wollte fragen, ob es auf meinem Litebool möglich ist Gta San Andreas zu spielen? Produktinformation: Modulares...
  3. Asus G1S u. GTA San Andreas

    Asus G1S u. GTA San Andreas: Hi! Hat jemand das Spiel GTA SA auf einem Asus G1S zum laufen gebracht? Bekomme nach spätestens 10min immer einen freeze. Muss GTA dann mit...
  4. probleme beim start von GTA San andreas

    probleme beim start von GTA San andreas: 10089 hi leute, ich habe ein problem beim starten das spiels und weiß mir nicht mehr zu helfen. ich habe ein x20 xvm 1600 II und außer XP pro...
  5. Asus Z53U Series Sound Treiber installiert aber kein Ton

    Asus Z53U Series Sound Treiber installiert aber kein Ton: Hallo, ich habe den oben genanntes Asus Notebook geschenkt bekommen. Leider habe ich folgendes Problem. Die Sound Treiber sind korrekt...