Habe mir zum 2ten mal einen Troianer auf ASUS Notbook mit W8 und MS Outlook

Dieses Thema im Forum "Notebook Technik" wurde erstellt von Flummy, 10.03.2014.

  1. #1 Flummy, 10.03.2014
    Zuletzt bearbeitet: 10.03.2014
    Flummy

    Flummy Forum Newbie

    Dabei seit:
    19.09.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Dortmund
    Mein Notebook:
    dell latitude d820
    Halle Leute!
    Hoffe das stöhrt nicht zu sehr, daß ich so wenig hier im Forum bin, aber ich weiß mir nicht mehr zu helfen, da ich mir zum 2ten mal eine Seite eingefangen habe die mir alles versaut hat die Sche...
    Es war die Seite GVU wo ich aufgefordert werde 100 € zu bezahlen, dann würde mein PC wieder freigeschaltet. Logisch das ich die nicht bezahlt habe und auch nie bezahlen werde.
    Nun kommt es wie ich diese Seite wieder weg bekommen habe. Und zwar habe ich den PC über Nacht und den ganzen Tag ausgelassen, dann habe ich ihn angemacht und wärend er hochgefahren ist habe ich die Taste F9 mehr mals gedrückt so das ich ins Menü rein kam, wieso das mit der Taste F9 geht und nicht mit F8 wie alle sagen weiß ich nicht, aber ist auch egal.
    Nun ist bin ich im Menü, habe das erste mal einen Wiederherstellungspunkt gewählt, daß war nicht so gut, aber dazu später.
    Jetzt habe ich die Rubrik gewählt die da heißt ,,Reparieren" und siehe da jetzt habe ich die selbe Sche... wie vorher.
    Nach der Wiederherstellung und Reparieren sind meine gesammten Programme weg gewesen, aber nun muß ich eben alle Programme wieder neu Installieren, jetzt schon das zweite mal, daß wurmt ja doch ganz schön nun ja.
    Das schlimmste war als ich das Programm MS Office wieder Installiert hatte und mir das Backup die sämtlichen e-Mails und Adressen beinhaltet nur dieses wieder Exportiert hatte, da war keine einzige e-Mail Adressen und Kontakte mehr vorhanden und in ein paar Ordner waren die e-Mail erhalten geblieben, aber über die hälfte e-Mails waren einfach weg.
    Jetzt meine Frage an euch Profis wie kommt das, daß meine ganzen eMails und Kontakte einfach weg sind. Und woran liegt das ganze. Bitte wenn einer einen guten Tip hat das ich meine Kontakte und e-Mail Adressen wieder herstellen.
    Habe seit vor Weihnachten den ASUS MX375 mit dem neuen W8.
    Danke im voraus
    Gruß Hans
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brunolp12, 10.03.2014
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    Schwer zu lesen, was du schreibst ...
    Aber ich glaube, diese "HighJack"/Erpresser Malwares sind relativ bekannt und es sollten sich erprobte Lösungen googeln lassen.
     
  4. Flummy

    Flummy Forum Newbie

    Dabei seit:
    19.09.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Dortmund
    Mein Notebook:
    dell latitude d820
    Was meinst du habe doch deutlich beschrieben und in Deutsch. Weiß nicht was daran nicht zu verstehen ist wieso beim zurück holen meiner Office Daten meine ganzen Kontakte und eMail nichtb mehr zu sehen sind, die zurück geholten Daten sind weg nur die Ordner sind vorhanden.
    Nur bei der hälfte meiner Ordner sind die eMails da.
    Oder liegt das an Windows 8 das man seine Daten nicht zurück bekommt.
     
  5. #4 Brunolp12, 11.03.2014
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    Gibts vielleicht einen lokalen Ordner / Persönlichen Ordner, der beim neu Aufsetzen nicht wieder importiert wurde?
    Dann hast du jetzt evtl nur den Teil des Postfachs, der noch beim Provider rumlag.

    Ist aber schwer, das weiter zu analysieren.
     
  6. #5 Flummy, 12.03.2014
    Zuletzt bearbeitet: 12.03.2014
    Flummy

    Flummy Forum Newbie

    Dabei seit:
    19.09.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Dortmund
    Mein Notebook:
    dell latitude d820
    Hallo Brunolp12
    Habe immer an bestimmten Tagen immer ein Backup vom Outlook gemacht in der hofnung diese Daten wieder herstellen zu können sollte das Eintreten was jetzt habe. Das Outlook Programm hat doch die Rubrik das man ,,In Datei exportieren" oder ,,Aus anderen Programmen oder Dateien importieren"
    und so habe ich das gemacht

    [​IMG]

    [​IMG]

    oder habe ich diese Dateien durch das hinzufügen des Datums karputt gemacht????
     
Thema:

Habe mir zum 2ten mal einen Troianer auf ASUS Notbook mit W8 und MS Outlook

Die Seite wird geladen...

Habe mir zum 2ten mal einen Troianer auf ASUS Notbook mit W8 und MS Outlook - Ähnliche Themen

  1. Welche Treiber sind Wichtig und sollte ich drauf haben ?

    Welche Treiber sind Wichtig und sollte ich drauf haben ?: Hallo zusammen, habe vor kurzem meinen Laptop neu gemacht und wollte jetzt wissen welche von den Treibern wichtig sind und ich brauche. Kenne...
  2. Notebook bis €800,- gesucht. WICHTIG: Muss Platz für eine zweite Festplatte haben

    Notebook bis €800,- gesucht. WICHTIG: Muss Platz für eine zweite Festplatte haben: Hallo allerseits, ich bin auf der Suche nach einem Ersatz für mein Medion Erazer X6819, welches leider nach drei Jahren einem Unfall zum Opfer...
  3. Hallo alle mit einander ich habe probleme mit einem fujitsu siemens lifebook C1110

    Hallo alle mit einander ich habe probleme mit einem fujitsu siemens lifebook C1110: Das Ding will nicht booten weder von DVD - CD- oder USB könnte mir da jemand möglicherweise helfen . Ich wäre sehr Dankbar für eine schnelle...
  4. Ich habe eine kleine Firma - ich will diese Firma verkaufen.

    Ich habe eine kleine Firma - ich will diese Firma verkaufen.: Ich habe mich entschieden, meinen Computerladen zu verkaufen. Schon seit ein paar Monaten suche ich nach einem Käufer, ich weiß schon, dass es...
  5. habe ein problem

    habe ein problem: hallo an alle ich habe ein Problem,habe mir ein Fujitsu simsen lifebook 8310 ersteigert mit folgendem Problem jedes mahl wen ich den lapi an mache...