Vaio (diverse) Hallo, Vaio vgn-s2xp Sound Problem!

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von attec, 14.12.2010.

  1. attec

    attec Forum Newbie

    Dabei seit:
    14.12.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo an alle, wenn ihr mir helfen könnt wäre ich sehr dankbar.

    Also habe ein gebrauchtes gerät gekauft und zwar vaio vgn-s2xp das problem ist das ich über die lautsprecher kein mucks höre:confused:, wenn ich den kopfhörer anschliesse kommt ganz aber wirklich ganz ganz wenig ton rüber.
    also ich erzählmal was ich alles gemacht habe.

    treiber geprüft läuft wunderbar,
    habe bios nachgeschaut die soundspeaker lautstärke war auf 8 habe aber auf 5 gestellt weil ich nicht wusste ob 8 ganz laut oder ganz leise ist.
    dann habe ich mir sony notebook setup program runtergeladen und installiert da habe ich denn paar sachen eingestellt aber nothing !!!

    hmm jeetzt stehe ich da :confused::confused::confused::confused:

    wenn jemand eine idee hat was es sein kann bitte schreiben..

    gruss attec
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Geronimo, 14.12.2010
    Geronimo

    Geronimo Forum Stammgast

    Dabei seit:
    17.05.2008
    Beiträge:
    486
    Zustimmungen:
    0
    Ort:
    CH
    Mein Notebook:
    VAIO FE41S
    Hallo Attec! Willkommen im Forum.

    Also die "üblichen Verdächtigen" (Soundmixer, Wiedergabegeräte) hast du schon gecheckt? Gibt's an dem Gerät eventuell einen Hardware-Laustärkeregler?
     
  4. attec

    attec Forum Newbie

    Dabei seit:
    14.12.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    erledigt

    danke für dein Antwort hab das problem gelöst..falsche sound treiber :eek::eek:
     
Thema:

Hallo, Vaio vgn-s2xp Sound Problem!

Die Seite wird geladen...

Hallo, Vaio vgn-s2xp Sound Problem! - Ähnliche Themen

  1. Hallo, Sony Vaio VGN-AR11B SATA RAID ???

    Hallo, Sony Vaio VGN-AR11B SATA RAID ???: Hallo, kann mir vieleicht von euch jemand weiterhelfen?? :confused: Ich würde gerne wissen ob das Sony Vaio VGN-AR11B einen Sereal ATA Raid...
  2. Hallo alle mit einander ich habe probleme mit einem fujitsu siemens lifebook C1110

    Hallo alle mit einander ich habe probleme mit einem fujitsu siemens lifebook C1110: Das Ding will nicht booten weder von DVD - CD- oder USB könnte mir da jemand möglicherweise helfen . Ich wäre sehr Dankbar für eine schnelle...
  3. hallo bin neu hier, wer kann mir helfen?

    hallo bin neu hier, wer kann mir helfen?: hallo erst mal, Ich habe einen HP Pavillon DV7 1262eg und dem ist wahrscheinlich die Netzwerkkabel Buchse. ist die Buchse vom 1070eg genau der...
  4. Hallo zusammen !! ich habe mir vor 2 Tagen ein Asus R202ca gekauft ich wollte dann

    Hallo zusammen !! ich habe mir vor 2 Tagen ein Asus R202ca gekauft ich wollte dann: Hallo zusammen !! ich habe mir vor 2 Tagen ein Asus R202ca gekauft ich wollte dann Windows 7 64 Bit drauf machen. Da ich mit Windows 8 64 Bit...
  5. hallo leute ich bin ein bisschen verwirrt hoffe ihr könnt mir weiter helfen

    hallo leute ich bin ein bisschen verwirrt hoffe ihr könnt mir weiter helfen: In letzter zeit gibt es finde ich ein paar verlockene angebote von hp (pavilion) die ich eigentlich ganz ansprechend finde denn die hardware für...