Vaio FZ Hdcp

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von hannes68, 06.01.2009.

  1. #1 hannes68, 06.01.2009
    hannes68

    hannes68 Forum Newbie

    Dabei seit:
    06.01.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    Bitte um Hilfe,

    Habe mir ein Notebook Sony Vaio VGN-AW11Z/B mit einer Nvidia Geforce 9600M GT gekauft, inkl. Blue Ray LW/Brenner. Hab ihn mittels HDMI an meinem Philips LCD 32PFL9613D angeschlossen. Das Bild ist einwandfrei und beim Vorspan hab ich auch noch einen Ton, leider ist der Ton weg sobald der Hauptfilm beginnt. Es handelt es sich um eine Universum/BBC Doku. mit HDCP Verschlüsselung. Beide Geräte unterstützen HDCP.

    Bitte um Eure Hilfe.

    Danke
    Hannes
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Closertogod, 06.01.2009
    Closertogod

    Closertogod Ultimate Member

    Dabei seit:
    24.12.2006
    Beiträge:
    1.667
    Zustimmungen:
    0
    Mein Notebook:
    Sony AR31S; TZ31VN, Z4X Spezi
    Haste die Tonausgabe auf HDMI umgestellt?
     
  4. #3 hannes68, 06.01.2009
    hannes68

    hannes68 Forum Newbie

    Dabei seit:
    06.01.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Danke für die rasche Antwort.

    wie gesagt beim Vorspan hab ich ja einen Ton, nur wenn der Hauptfilm anfängt hab ich keinen Ton mehr. Muss ich da trotzdem auf HDMI umstellen?
    Und wenn ja wo mach ich das?
     
Thema:

Hdcp

Die Seite wird geladen...

Hdcp - Ähnliche Themen

  1. Unterstützt der DVI-Ausgang von PRSZ1 HDCP?

    Unterstützt der DVI-Ausgang von PRSZ1 HDCP?: Ich bin mir nicht sicher ob es die Aufgabe der Graka oder des DVI-Ports in der Docking station oder der beiden ist, aber kann man mit einem...
  2. RTHDCPL.EXE Fehlermeldung

    RTHDCPL.EXE Fehlermeldung: Hallo! Ich hab mal wieder eine Frage an euch und zwar is seit heute beim Hochfahren meines Notebooks eine Fehlermeldung aufgetreten, die aber...
  3. [Suche] 17' mit WUXGA 1920x1200, DVI/HDCP, 1GB LAN, Dual-Link-DVI?

    [Suche] 17' mit WUXGA 1920x1200, DVI/HDCP, 1GB LAN, Dual-Link-DVI?: Hallo allerseits, da mein erster Beitrag: klasse Forum! Ich habe momentan ein Sony VGN-A197XP und bin auf der Suche nach einem würdigen...