Hilfe! Mein Vaio hängt sich nach ca. 90 Minuten einfach auf!!!

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von fffrischling-3, 26.10.2006.

  1. #1 fffrischling-3, 26.10.2006
    fffrischling-3

    fffrischling-3 Forum Newbie

    Dabei seit:
    26.10.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo zusammen,

    habe ein Sony Vaio GRX 416SP. Seit kurzem schaltet es sich nach ca. 1,5 - 2 Stunden einfach ab - egal wie hoch die Rechenleistung ist!!!

    Das Abschalten macht sich wie folgt bemerkbar:

    1.) Die Festplatte macht einige "zzzzitzzzzzer" (so hört es sich zumindest an)
    2.) Mauszeiger u. Co funktionieren noch!
    3.) Wenn ich nichts mache, kann es sein, dass ich noch weiter machen kann, ansonsten friert das Bild und der Mauszeiger ein.
    4.) Laptop schaltet sich ab.
    5.) Ein erneutes Einschalten ist erst nach ca. 3-4 Stunden möglich - wie als ob nichts gewesen wäre!

    Habe auch schon ein CPU - Kontrollprogramm (wg. evtl Hitzeentwicklung und entsprechender Kühlung) installiert. Leider ohne Erfolg!

    Der Lüfter ist ansonsten sauber und läuft einwandfrei.

    Hat jemand noch eine Idee woran es liegen könnte??? - Mir ist bewusst, dass das Laptop schon etwas älter ist, aber ich habe mich sehr an das Teil gewöhnt! Und ein Einschicken zu Sony erscheint mir in Anbetracht des Alters zu teuer!!!

    Gruß

    fffrischling-3
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 4eversr, 26.10.2006
    4eversr

    4eversr Ultimate Member

    Dabei seit:
    26.04.2006
    Beiträge:
    2.732
    Zustimmungen:
    0
    Ort:
    Osnabrück & Haselünne
    Mein Notebook:
    Dell Vostro 3560
    Könnte Festplatte sein.

    Wenn man während des Betriebes bei einem Windows PC die Festplatte entnimmt kann man Mauszeiger noch bewegen, aber sobald man dann versucht Programme zu starten ist Ende/einfrieren.

    Kannste deine Festplatte ja z.B. mal mit dem Tool "Powermax" auf Fehler prüfen.
    (Kommt vom Festplattenhersteller Maxtor, funktioniert aber mit allen Festplatten)
     
  4. #3 fffrischling-3, 26.10.2006
    fffrischling-3

    fffrischling-3 Forum Newbie

    Dabei seit:
    26.10.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Habe schon ne neue Platte reingebaut! Die Installation von XP hat noch geklappt. nach ca. 20 Minuten (Vaio war somit wieder über 1 Stunde im Betrieb) macht auch die neue Platte diese Zicken!

    Habe auch die Original-Platte in mein PC eingesteckt. Funktioniert einwandfrei!!!
     
  5. #4 4eversr, 26.10.2006
    4eversr

    4eversr Ultimate Member

    Dabei seit:
    26.04.2006
    Beiträge:
    2.732
    Zustimmungen:
    0
    Ort:
    Osnabrück & Haselünne
    Mein Notebook:
    Dell Vostro 3560
    Hast du mal probiert ob sich das Laptop auch so verhält,wenn du es ohne Akku betreibst, nur mit Netzstrom?
     
  6. #5 fffrischling-3, 26.10.2006
    fffrischling-3

    fffrischling-3 Forum Newbie

    Dabei seit:
    26.10.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Mit oder ohne Akku - beides mal das gleiche Ergebnis!
     
  7. #6 4eversr, 26.10.2006
    4eversr

    4eversr Ultimate Member

    Dabei seit:
    26.04.2006
    Beiträge:
    2.732
    Zustimmungen:
    0
    Ort:
    Osnabrück & Haselünne
    Mein Notebook:
    Dell Vostro 3560
    Mhhh, dann müsste man rausbekommen was genau da zischt... Ein Kondensator? Oder wirklich die Festplatte (obwohl, die hast du ja getauscht).
     
  8. #7 fffrischling-3, 26.10.2006
    fffrischling-3

    fffrischling-3 Forum Newbie

    Dabei seit:
    26.10.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hast du ne Ahnung, wo ich eine Bau- / Zerlegeanleitung herbekomme??? Bzw. woran erkenne ich, dass es die Kondensatoren sind???
     
  9. #8 4eversr, 26.10.2006
    4eversr

    4eversr Ultimate Member

    Dabei seit:
    26.04.2006
    Beiträge:
    2.732
    Zustimmungen:
    0
    Ort:
    Osnabrück & Haselünne
    Mein Notebook:
    Dell Vostro 3560
    Wenn die Kondensatoren auffällig angeschwollen bzw. aufgeplatzt sind, bzw. eine gelbliche Flüssigkeit absondern. Dann sind sie kaputt.
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 fffrischling-3, 26.10.2006
    fffrischling-3

    fffrischling-3 Forum Newbie

    Dabei seit:
    26.10.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    D.h. das ganze Teil zerlegen, oder???
     
  12. #10 fffrischling-3, 26.10.2006
    fffrischling-3

    fffrischling-3 Forum Newbie

    Dabei seit:
    26.10.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    OK! Habe zwischenzeitlich ein wenig rumgeschraubt. Die Tastatur ist weg und der Deckel offen. Lüfter und co. habe ich ausgebaut. Sollen die entsprechenden Kondensatoren auf einer bestimmten Platine sein???
     
Thema: Hilfe! Mein Vaio hängt sich nach ca. 90 Minuten einfach auf!!!
Besucher kamen mit folgenden Suchen
  1. vaio hängt sich beim starten auf

Die Seite wird geladen...

Hilfe! Mein Vaio hängt sich nach ca. 90 Minuten einfach auf!!! - Ähnliche Themen

  1. Mein Acer Laptop geht nicht mehr an O.o Bitte um Hilfe

    Mein Acer Laptop geht nicht mehr an O.o Bitte um Hilfe: Ich bräuchte mal eure Hilfe :) es geht um meinen Laptop Acer E5-571/ E5-531 series Model No. Z5WAH / Intel Core i5 / Nvidia Geforce 840m/ 8GB RAM...
  2. hilfe!!! mein vaio pcg 6121 fährt nicht mehr hoch1!M

    hilfe!!! mein vaio pcg 6121 fährt nicht mehr hoch1!M: Ich hoffe dass hier jemand mir helfen kann, mein Vaio will nicht mehr hoch fahren. Bzw. er startet nicht mehr, ich kann ihn nur noch einschalten....
  3. hilfe!! mein bildschirm ist schwarz!!

    hilfe!! mein bildschirm ist schwarz!!: mein laptop hat seit kurzem einen schwarzen bildschirm! ich habe es schon an und aus geschaltet, strom aus und batterie raus, hat nix genützt! das...
  4. HILFE habe die boot sektoren bei meinem Asus A75 V mit win 8.1 gelöscht .

    HILFE habe die boot sektoren bei meinem Asus A75 V mit win 8.1 gelöscht .: Hallo brauche dringend hilfe , da die finger mal wieder schneller als die augen waren habe ich alle boot sektoren auf einmal gelöscht . Jetzt...
  5. Vaio (diverse) Brauch mal hilfe für mein Vaio

    Brauch mal hilfe für mein Vaio: Hallo, habe mir ein gebrauchtes Sony Vaio gekauft min Win 7. Die bezeichnung ist PCG-7142L Leider weis ich nicht wo ich dazu treiber finde da...