Hochfahren dauert 4,5 Minuten!

Dieses Thema im Forum "Dell Forum" wurde erstellt von Jackaroo, 16.07.2009.

  1. #1 Jackaroo, 16.07.2009
    Jackaroo

    Jackaroo Forum Benutzer

    Dabei seit:
    16.07.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hallo zusammen,

    ich suche schon ne ganze Weile nach ner Lösung des Problems. Jedoch ohne Erfolg. Jetzt versuche ichs mal mit nem Forum....hoffe ihr könnt mir weiter helfen.

    Ich habe mir diesen Frühjahr einen Dell Studio 1737 gekauft. Bin auch im großen und ganzen recht zufrieden. Mich stört nur die ziemlich lange Zeit die er braucht um hochzufahren. Bis man den Bildschirm sieht etwa 2 Min und bis alles geladen ist 4.5 bis 5 Minuten. :mad:

    Ich finde auch nicht, dass allzu viele Programme gestartet werden...aber ich kann mich täuschen:
    Skype, ICQ, Sidebar mit 6 Minianwendungen, Outlook, Antivir.

    Das war - soweit ich weiss - auch schon.

    Aus dem Ordner Autostart habe ich bereits alles verbannt.



    Hier noch ein paar Daten zum Lappi:

    • Intel Core 2 Duo P8400 (2.26GHz, 1066MHz, 3MB)
    • 4096MB, 800MHz DDR Dual Channel
    • 256 MB ATI Mobility RADEON HD 3650


    Mal schauen ob euch dazu was einfällt.


    Mfg
    Jackaroo
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Cptkalamari, 16.07.2009
    Cptkalamari

    Cptkalamari Forum Benutzer

    Dabei seit:
    12.03.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Das gleiche Problem hatte ich auch schon, das war nachdem ich neue Treiber für meine Grafikkarte installiert hatte. Ich habe einfach andere Treiber geladen und es ging wieder....
    Hastes mal mit "msconfig" probiert und mal geschaut was alles mitstartet?
     
  4. #3 Mad-Dan, 16.07.2009
    Mad-Dan

    Mad-Dan Ultimate Member

    Dabei seit:
    16.02.2009
    Beiträge:
    6.762
    Zustimmungen:
    0
    Ort:
    Irgendwo im Dänischen Wohld
    Mein Notebook:
    MacBookPro 13
    Die von dir angegebenen anwendungen sorgen mit sicherheit für den langsamen win start.
    Warum icq usw. automatisch starten lassen absolut unnötig.
    Automatisch sollte eigentlich nur antivir und evtl. die sidebar sein.
    alles andere macht dein sys zur krücke.:D
    Desweitern kannst du auch über die win verwaltung alles ausschalten was du nicht brauchst.
    Mein Studio startet in ca.20-25sec. komplett!:D
    Habe alle unnötigen dienste deaktiviert und ansonsten laufen bei mir nur
    Antivr,Sidebar,Quickset und das dienstprogramm für meine turbokarte.
     
  5. #4 Jackaroo, 16.07.2009
    Jackaroo

    Jackaroo Forum Benutzer

    Dabei seit:
    16.07.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ...also bei msconfig unter Systemstart stehen:
    Windows Defender
    Alps Pointing-device Driver
    Catalyst Control Center
    Java Platform SE 6 U7
    Dell Webcam Central
    Cyberlink Power Cinema
    Antivir Desktop
    Adobe Acrobat
    IDT PC Audio
    Betriebssystem Microsoft Windows
    Skype
    ICQ

    ...hab keine Ahnung was man davon deaktivieren kann :(


    @Mad-Dan:
    naja....das Erste was ich machen würde nachdem mein PC hochgefahren ist wäre Skype und ICQ zu starten. :) Daher hab ich gedacht warum nicht gleich mitstarten lassen?!
    ähem...wo finde ich denn die win Verwaltung (oder is das msconfig) und was kann man da ausstellen ohne das die Probleme größer werden ;)
    20-25 sec!!! Das is krass! Hast du auch n 17XX oder hat das damit nix zu tun?
     
  6. #5 Mad-Dan, 16.07.2009
    Zuletzt bearbeitet: 16.07.2009
    Mad-Dan

    Mad-Dan Ultimate Member

    Dabei seit:
    16.02.2009
    Beiträge:
    6.762
    Zustimmungen:
    0
    Ort:
    Irgendwo im Dänischen Wohld
    Mein Notebook:
    MacBookPro 13
    Hab ein 1537 hat aber nichts damit zu tun.
    Habe bei mir nur alles deaktiviert was ich nicht brauch bzw. was windows nicht brauch.:D
    Hab mal bilder meiner dienste gemacht, da kannst du dann sehen was deaktiviert werden kann.
    Das menü zum ändern kannst du über die systemsteuerung erreichen.

    Start/Einstellungen/Systemsteuerung/Verwaltung/dienste.
    jeweiligen dienst mit rechter maustaste anklicken eigenschaften und dann kannst du da den starttyp änderen. (Automatisch/deaktiviert/verzögert).

    Wenn nur du alleine mit einem konto an deinem pc bist kannst du den server dienst auch deaktivieren!:D

    ImageShack Gallery
     

    Anhänge:

  7. #6 Jackaroo, 16.07.2009
    Jackaroo

    Jackaroo Forum Benutzer

    Dabei seit:
    16.07.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hmm....also so Sachen wie:

    Dell Webcam Central
    Cyberlink Power Cinema
    Adobe Acrobat
    Skype
    ICQ

    würd ich auch bedenkenlos deaktieren ;)

    aber bei den Sachen hier:

    Betriebssystem Microsoft Windows
    Windows Defender
    Alps Pointing-device Driver
    Catalyst Control Center
    Java Platform SE 6 U7
    Antivir Desktop
    IDT PC Audio

    bin ich mir nicht sicher was dann passiert :(


    Und bei den Diensten gibt es ja ne Menge wo man dann was falsches deaktivieren kann.
     
  8. #7 Mad-Dan, 16.07.2009
    Mad-Dan

    Mad-Dan Ultimate Member

    Dabei seit:
    16.02.2009
    Beiträge:
    6.762
    Zustimmungen:
    0
    Ort:
    Irgendwo im Dänischen Wohld
    Mein Notebook:
    MacBookPro 13
    Halte dich doch einfach an die, die bei mir deaktiv sind wenn du was brauchst schaltest du den dienst wieder an.
    Und aktualisiere mal alle deine treiber!
     
  9. #8 Jackaroo, 16.07.2009
    Jackaroo

    Jackaroo Forum Benutzer

    Dabei seit:
    16.07.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ...danke dir.

    *lol* hab erst jetzt - durch Zufall - gemerkt, dass "ImageShack Gallery" eine Verlinkung zu deinen Bildern is :(


    Werd jetzt mal n paar Dinge versuchen....*daumendrück*
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Jackaroo, 16.07.2009
    Jackaroo

    Jackaroo Forum Benutzer

    Dabei seit:
    16.07.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ....also mit den Veränderungen bei msconfig komme ich auf eine Startzeit von 3:45. Etwas besser aber ned wirklich.
     
  12. #10 Mad-Dan, 16.07.2009
    Mad-Dan

    Mad-Dan Ultimate Member

    Dabei seit:
    16.02.2009
    Beiträge:
    6.762
    Zustimmungen:
    0
    Ort:
    Irgendwo im Dänischen Wohld
    Mein Notebook:
    MacBookPro 13
    Ja das ist doch schonmal ein kleiner teilerfolg!
    Aber mach dir nicht unbedingt so große hoffnungen das du an meine zeit rankommst.
    Das ist ja teilweise von SYS zu SYS unterschiedlich da spielen faktoren wie festplatte und Ram auch ne große rolle.
    Desweiteren hab ich mein Sys auch so leer geräumt was win funktionen angeht, da ich mein studio als DJ workstation im Club nutze sind so sachen wie netzwerk,Server usw. bei mir auch nicht aktiv.
    Habe also nur Windows,Office,Wavelab und Traktor auf meiner kiste.
    Also wirklich leer!
    Und das merkt man dann natürlich.
    Dann ist bei mir eine intel turbomemory karte verbaut auf der dann so sachen wie das DELL quickset od. halt avira liegen.
    Das bringt halt auch nochmal nen performance schub.
     
Thema: Hochfahren dauert 4,5 Minuten!
Besucher kamen mit folgenden Suchen
  1. alps pointing device driver autostart

    ,
  2. alps pointing device autostart

    ,
  3. idt pc audio autostart

Die Seite wird geladen...

Hochfahren dauert 4,5 Minuten! - Ähnliche Themen

  1. Hochfahren dauert viel zu lange

    Hochfahren dauert viel zu lange: Hallo, ich habe seit September letzten Jahres ein Toshiba Notebook, Serie A100. Seit dem 1. Tag braucht dieses Ding zum hochfahren mindestens 7...
  2. Vaio (diverse) Farbsättigung nach start / Hochfahren

    Farbsättigung nach start / Hochfahren: Hallo zusammen, mich würde mal interessieren warum die Farbsättigung nach dem Hochfahren eines Vaio Laptops ab dem Zeitpunkt wo man den Laptop...
  3. Samsung RV720 S03 - WLAN wird beim Hochfahren immer aktiviert

    Samsung RV720 S03 - WLAN wird beim Hochfahren immer aktiviert: Hallo Zusammen, bei beimen Samsung Notebook aktiviert sich beim Hochfahren ständig die WLAN-Verbindung. Diese muss ich jedesmal über den...
  4. Laptop braucht so lange zum hochfahren

    Laptop braucht so lange zum hochfahren: Hallo zusammen, habe jetzt seid einiger Zeit das Problem das mein Laptop so lange braucht um hochzufahren, zum teil dauert es bis zu 10 min. Was...
  5. Aufeinmal brummt lüfter beim hochfahren HP G62

    Aufeinmal brummt lüfter beim hochfahren HP G62: Hallo, Wenn ich den Laptop nach dem Energie Sparen Hochfahre, brummt der lüfter wie ein Flugzeug. Der laptop ist 3 Jahre alt und das problem 3...