Kein HDMI-Signal!

Dieses Thema im Forum "Samsung Forum" wurde erstellt von m_bornemann, 13.03.2010.

  1. #1 m_bornemann, 13.03.2010
    m_bornemann

    m_bornemann Forum Benutzer

    Dabei seit:
    17.02.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Osterode
    Mein Notebook:
    R70 Despina
    Hallo,

    ich habe folgendes Problem.

    Ich habe mein Samsung R70 Despina per HDMI-Kabel an meinen Samsung LCD-TV angeschlossen. Soweit sogut. Hatte damit nie Probleme, mit FN + F4 am Notebook auf HDMI geschaltet und los gings am TV.

    Seit kurzem bekomme ich aber am TV kein Signal mehr :mad: Woran kann das nur liegen ???
    Habe schon alle möglichen Einstellungen versucht, kein Erfolg :(
    Am Kabel liegt es jedenfalls nicht, wurde mit mehreren probiert.

    Bitte helft mir, DANKE!
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mad-Dan, 13.03.2010
    Mad-Dan

    Mad-Dan Ultimate Member

    Dabei seit:
    16.02.2009
    Beiträge:
    6.762
    Zustimmungen:
    0
    Ort:
    Irgendwo im Dänischen Wohld
    Mein Notebook:
    MacBookPro 13
    Welches OS nutzt du?
     
  4. #3 m_bornemann, 13.03.2010
    m_bornemann

    m_bornemann Forum Benutzer

    Dabei seit:
    17.02.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Osterode
    Mein Notebook:
    R70 Despina
    Windows Vista

    Hätte vielleicht noch dazu schreiben sollen, dass es von einem Tag auf den anderen nicht mehr funktioniert hat...
     
  5. #4 Mad-Dan, 13.03.2010
    Zuletzt bearbeitet: 13.03.2010
    Mad-Dan

    Mad-Dan Ultimate Member

    Dabei seit:
    16.02.2009
    Beiträge:
    6.762
    Zustimmungen:
    0
    Ort:
    Irgendwo im Dänischen Wohld
    Mein Notebook:
    MacBookPro 13
    Kann es sein das du evtl. ne einstellung verstellt hast.
    Hast du mal im Graka menü geschaut?
    Ich weiss aus eigener erfahrung das die Nvidia karte ab und an mal probs beim verbinden mit HDMI macht.
    Versuche mal das Notebook mit eingestecktem kabel (Noti zu TV) neu zu starten.
    Evtl. erkennt die karte dann dein tv.
     
  6. #5 m_bornemann, 14.03.2010
    m_bornemann

    m_bornemann Forum Benutzer

    Dabei seit:
    17.02.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Osterode
    Mein Notebook:
    R70 Despina
    Der Neustart hat leider nichts gebracht.

    Also wenn ich am Laptop auf HDMI schalte, dann ruckt der LCD ein Wenig, aber er zeigt immer "kein Signal" an. Wenn ich das Kabel aber ausstecke, dann zeigt er "Signalkabel prüfen" an. Irgendwas muss also ankommen.

    Ich weiß echt nicht weiter :confused:
     
  7. #6 John Doe, 14.03.2010
    John Doe

    John Doe Forum Freak

    Dabei seit:
    22.12.2009
    Beiträge:
    68
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Installier mal ein oder zwei verschiedene Versionen des Grafiktreibers.
    Nvidia hat recht häufig Treiberprobleme, vor wenigen Wochen wurde sogar ein Treiber zurückgerufen.

    Beim R70 würde ich aber erstmal untersuchen ob der Grafikchip noch in Ordnung ist.
    Zum Beispiel 3D Mark eine Stunde laufen lassen...

    Andere Fn Tasten funktionieren aber einwandfrei?
     
  8. #7 m_bornemann, 14.03.2010
    m_bornemann

    m_bornemann Forum Benutzer

    Dabei seit:
    17.02.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Osterode
    Mein Notebook:
    R70 Despina
    Teste mal 3D Mark und melde mich dann.

    Die anderen FN-Tasten funzen tadellos, ja.
     
  9. #8 m_bornemann, 15.03.2010
    m_bornemann

    m_bornemann Forum Benutzer

    Dabei seit:
    17.02.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Osterode
    Mein Notebook:
    R70 Despina
    Also mit 3D Mark komme ich nicht weit. Das Programm zeigt mir an, dass mein System nicht die Mindestvoraussetzungen erfüllt.

    Langsam bin ich echt sprach los :-/
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 John Doe, 16.03.2010
    John Doe

    John Doe Forum Freak

    Dabei seit:
    22.12.2009
    Beiträge:
    68
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    3D Mark 2006, nicht 3D Mark Vantage
     
  12. #10 m_bornemann, 16.03.2010
    m_bornemann

    m_bornemann Forum Benutzer

    Dabei seit:
    17.02.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Osterode
    Mein Notebook:
    R70 Despina
    Hab ich, alles ok soweit.

    Funktioniert nicht.

    Meinst Du eine Neuaufsetzung des Systems bewirkt eine Änderung?
     
Thema: Kein HDMI-Signal!
Besucher kamen mit folgenden Suchen
  1. samsung r730 hdmi

    ,
  2. samsung r730 hdmi aktivieren

    ,
  3. hdmi samsung r730

    ,
  4. notebook hdmi plötzlich kein signal,
  5. hdmi defekt bei samsung notebook
Die Seite wird geladen...

Kein HDMI-Signal! - Ähnliche Themen

  1. Vaio auf Werkeinstellungen ohne Disk

    Vaio auf Werkeinstellungen ohne Disk: Hi, ich möchte meinen Vaio auf Werkeinstellungen zurücksetzen. Ich besitze keine Disk dafür. Mein Vaio ist derzeit mit einer falschen Disk...
  2. Samsung NP350E7C Fährt hoch aber kein Bild

    Samsung NP350E7C Fährt hoch aber kein Bild: Hallo Ich habe da ein Problem mit meinem Laptop. Ich habe im Bios die Boot Reihenfolge geändert da ich auf das Gerät Windows 7 einspielen möchte....
  3. Asus g51j Gaming Laptop kann KEIN Spiel flüssig spielen!! ..Hilfe!..?

    Asus g51j Gaming Laptop kann KEIN Spiel flüssig spielen!! ..Hilfe!..?: Hi! Ich bin neu und hoffe das Ihr mir helfen könnt. Ich habe schon so viel ausprobiert...aber ich bekomme es nicht hin! Ich habe einen Asus...
  4. Vaio TX WIN7: kein Full-HD, nur 1650x1050 auf ext. Monitor

    WIN7: kein Full-HD, nur 1650x1050 auf ext. Monitor: Hallo Leute, ich habe ein altes Sony Vaio VGN-TX3HP/W, welches ich als Zweitgerät einsetzen will. Dazu habe ich mir WIN7 Pro 32Bit gekauft,...
  5. Keine Wlan Verbindung möglich

    Keine Wlan Verbindung möglich: Guten Tag, unser toschiba satellite s50 b12u hat aus dem nichts keine w lan Verbindung mehr herstellen können. Daraufhin, haben wir das Laptop...