Kein Sound!!

Dieses Thema im Forum "Fujitsu Siemens Forum" wurde erstellt von AXL99, 13.04.2007.

  1. AXL99

    AXL99 Forum Newbie

    Dabei seit:
    12.04.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Schönen Guten Tag!

    Ich habe bei meinem Laptop ein großes Problem! Ich habe leider keinen Sound mehr. Egal was ich installiere (Treiber etc...) --> es hilft leider nicht!
    Bei der Hardwareanalyse ist der Audiocontroll immer mit einem Rufzeichen gekennzeichnet.

    Wer kann mir helfen?

    Vielen Dank

    Schöne Grüße
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Foaly

    Foaly Forum Master

    Dabei seit:
    05.01.2007
    Beiträge:
    649
    Zustimmungen:
    0
    Mein Notebook:
    FSC Si 1520 T5600,2GB RAM
    Welches Notebook und welches Betriebssystem wird verwendet?

    Es könnte a) ein Hardwaredefekt sein, oder b) ein Software Problem.

    Würde empfehlen eine Knoppix-Live CD runterzuladen und damit mal zu booten.
    Das ist ein Linux OS welches man direkt von der CD starten kann.

    Wenn der Sound darunter auch nicht geht, deutet alles auf ein Hardwareproblem hin.
    Geht der Sound dort, scheint es an der Software (den Treibern) zu liegen.
    Dann könnte ggf. ein Neuinstall des Betriebssystems Abhilfe schaffen.
     
Thema:

Kein Sound!!

Die Seite wird geladen...

Kein Sound!! - Ähnliche Themen

  1. Asus Z53U Series Sound Treiber installiert aber kein Ton

    Asus Z53U Series Sound Treiber installiert aber kein Ton: Hallo, ich habe den oben genanntes Asus Notebook geschenkt bekommen. Leider habe ich folgendes Problem. Die Sound Treiber sind korrekt...
  2. Vaio (diverse) VAIO VPCEB3E1E - kein Sound, kein USB

    VAIO VPCEB3E1E - kein Sound, kein USB: Hallo, ich habe hier ein Sony Vaio VPCEB3E1E. Das Notebook funktioniert soweit. Nur hat es keinen Ton und die USB- Schnittstellen funktionieren...
  3. FujitsuSiemens Amilo A 1640 kein Sound

    FujitsuSiemens Amilo A 1640 kein Sound: Ich habe WIN XP Prof SP3 neu installiert, weil ich den Computer ohne Platte bekam. Ich bekomme einfach keinen Ton. Im Gerätemanager ist ein...
  4. Kein Sound bei Elitebook 6930p

    Kein Sound bei Elitebook 6930p: Irgendwas muss ja immer schief gehen... Also habe seit neuestem ein Elitebook 6930p, alles schön und gut. Wind 7 Pro 64bit installiert, alle...
  5. ASUS U36SD HMDI kein Sound (Intel und Nvidia)... Was tun?

    ASUS U36SD HMDI kein Sound (Intel und Nvidia)... Was tun?: Hallo! Ich hab seit einigen Tagen folgendes Prolem und verzweifle bald... :(:( Ich hab das System mit einem Windows 7 Professional 64Bit neu...