kleines Problem: keine hotkeys und funktionstasten mehr

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von amfan, 26.03.2005.

  1. amfan

    amfan Forum Newbie

    Dabei seit:
    26.03.2005
    Beiträge:
    9
    Zustimmungen:
    0
    Ort:
    Göttingen, D
    1859

    hi leute.

    bin jetzt auch stolze besitzerin eines sony vaio fs 115z.
    hab es mir eigerichtet und war wohl zu voreilig,denn nach dem ich unter msconfig den autostart bearbeitet habe, gehen die genannten tasten nicht mehr.
    was kann ich da tun?

    hab schon in der sony knowledge base gesucht, die haben was von einer datei hotkey und hkserv im autostart gesagt. kann das aber über die suche nicht finden..
    kann mir jemand da weiterhlfene?
    will nicht wieder alle sony programme installieren.
    lieben dank im voraus....
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fs115b_mike, 26.03.2005
    fs115b_mike

    fs115b_mike Forum Freak

    Dabei seit:
    15.02.2005
    Beiträge:
    190
    Zustimmungen:
    0
    1861

    Das einfachste wäre nach und nach die Einträge im Autostart mit MSConfig wieder zu aktivieren. Ich glaube, dass es ISBMgr ist.
     
Thema:

kleines Problem: keine hotkeys und funktionstasten mehr

Die Seite wird geladen...

kleines Problem: keine hotkeys und funktionstasten mehr - Ähnliche Themen

  1. Klitzekleines Problem: Toshiba Satelitte A80-154

    Klitzekleines Problem: Toshiba Satelitte A80-154: Guten Abend liebe Forengemeinde.. Ich habe folgendes Problem.. Ich bin gerade dabei einen Toshiba Satelitte A80-154 neu aufzusetzen und nun ist...
  2. Kleines W-Lan Problem

    Kleines W-Lan Problem: Hallo, nachdem ich meinen Rechner(Dell Vostro 1520 mit 5300er Intel W-Lan) bekommen habe, wollt ich den natürlich gleich ins heimische...
  3. Kleines Problem mit PIC - Kartenslot

    Kleines Problem mit PIC - Kartenslot: Hallo, bis vor kurzem war in meinem 2410-404 eine Zyxel PCMCIA - Wlankarte in Betrieb. Durch einen Routerwechsel verwende ich nun eine...
  4. Kleines Problem nach Update von 2410-404

    Kleines Problem nach Update von 2410-404: Hallo, leider muß ich Euch schon wieder um Rat bitten. Ich habe von Toshiba eine PDF-Updateinformation gefunden,auf welcher Updates nach der...
  5. kleines Problem mit Vista-suche

    kleines Problem mit Vista-suche: Also seit einigen Tagen ist es bei mir so das wenn ich in irgendeinem Ordner z.B. C:\Windows ; "s" eingebe dann springt er nicht zu system32...