Laaange Ladezeiten

Dieses Thema im Forum "Acer Forum" wurde erstellt von Popeye, 02.03.2007.

  1. Popeye

    Popeye Forum Benutzer

    Dabei seit:
    02.03.2007
    Beiträge:
    46
    Zustimmungen:
    0
    Ort:
    Vienna
    Mein Notebook:
    Acer Aspire 5652
    Ich hab seit kurzem wieder das Problem, dass wenn ich ein Programm starten will egal welches z.B. ICQ, NFS MW, IE7, ... mein 5652 (Win XP) ungewöhnlich lange ladet bis es eeendlich mal gestartet ist!
    Wenn ichs jedoch einmal qualvoll gestartet hab gehts bis zum nächsten Neustart wieder recht flott.
    Und während da die HDD aus irgendeinem Grund da ladet is es auch unmöglich parallel irgendwas anderes zu tun...
    Ich hab vor kurzem mal neu aufgesetzt und joa danach ging alles wunderbar jetz hab ich allerdings wieder das selbe problem obwohl ich nicht irgendeinen Müll installiert hab oder 1000 Viren oben hab ^^

    Hat das vllt schon jem anders auch gehabt ???
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gott

    Gott Ultimate Member

    Dabei seit:
    22.03.2005
    Beiträge:
    4.029
    Zustimmungen:
    0
    Ort:
    Österreich
    Mein Notebook:
    Maxdata Pro 8100X
    deine festplatte ist vielleicht in den pio modus gefallen.

    auf dieser seite findest du die lösung für dein problem:
    http://winhlp.com/WxDMA_D.htm
    achtung: problemlösung betrifft DVD-Laufwerk, also die hdd auswählen ;)
     
  4. Popeye

    Popeye Forum Benutzer

    Dabei seit:
    02.03.2007
    Beiträge:
    46
    Zustimmungen:
    0
    Ort:
    Vienna
    Mein Notebook:
    Acer Aspire 5652
    Glaub das is nicht dran schuld, im Gerätemanager wird bei mit im sekundären sowie im Primären IDE-Kanal "Ultra-DMA-Modus 2" unter aktueller Übertragungsmodus angezeit und nicht der langsame PIO...
     
  5. SERVER

    SERVER Forum Master

    Dabei seit:
    30.10.2006
    Beiträge:
    500
    Zustimmungen:
    0
    Ort:
    Schweiz
    Mein Notebook:
    Acer Travelmate 8104WLMI
    Standarttest durchführen


    Memorytest
    hddtest.
     
  6. Popeye

    Popeye Forum Benutzer

    Dabei seit:
    02.03.2007
    Beiträge:
    46
    Zustimmungen:
    0
    Ort:
    Vienna
    Mein Notebook:
    Acer Aspire 5652
    Hab jetz mit HD Tune und Memtest86 alles mal geprüft und es gab keine ERRORS oder ungwewöhnlich langsame Werte bei HD Tune, auch der Helath-Status der HDD is ok...
     
  7. Gott

    Gott Ultimate Member

    Dabei seit:
    22.03.2005
    Beiträge:
    4.029
    Zustimmungen:
    0
    Ort:
    Österreich
    Mein Notebook:
    Maxdata Pro 8100X
  8. #7 computer, 03.03.2007
    computer

    computer Forum Benutzer

    Dabei seit:
    27.02.2007
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Wien
    Mein Notebook:
    ACER 5672 AWLMI
    Ich hab das Problem wenn ich auf mein PC oder NB viel SCHROTT oben habe.
    Dann setze ich es neu auf.
     
  9. #8 Popeye, 03.03.2007
    Zuletzt bearbeitet: 03.03.2007
    Popeye

    Popeye Forum Benutzer

    Dabei seit:
    02.03.2007
    Beiträge:
    46
    Zustimmungen:
    0
    Ort:
    Vienna
    Mein Notebook:
    Acer Aspire 5652
    Ja nur ich hab grad vor ein paar wochen neu aufgesetzt und definitiv keinen Schrott oben sonst wär mir das ja auch klar und müsste nicht nachfragen.
    Mein alter hat trotz unnötigen Zeugs immer wunderbar funktioniert.
    Langsam nervt das schon mit dem Acer Teil, zwei Monate nach kauf war nähmlich schon mal die HDD kaputt und wurde gewechselt und ja mit der neuen hab ich wieder dieses Problem :(
    Könnte es denn auch an Antivirensoftware liegen ??
    Ich hab "ZoneAlarm" und "NOD32" oben ...

    Edit: Ja ich hab im Normalfall um die 32 Prozesse rennen wenn ich nichts offen hab, er ladet sogar so lang wenn ich den Task Manager öffne, aber ich werd mir meine Prozesse mal genauer anschaun.
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 bick foot, 03.03.2007
    bick foot

    bick foot Forum Benutzer

    Dabei seit:
    18.01.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    aachen
    Mein Notebook:
    acer aspire 5672wlmi
    hi


    ich hab das gleiche problem mit meinem laptop das er langsam ist obwohl ich da noch nichts instaliert habe hilft vielleicht neu formatieren?? weil ich mach mir langsam sorgen das ich da mir ein schrott gekauft habe
     
  12. Popeye

    Popeye Forum Benutzer

    Dabei seit:
    02.03.2007
    Beiträge:
    46
    Zustimmungen:
    0
    Ort:
    Vienna
    Mein Notebook:
    Acer Aspire 5652
    Also ja ich hab ihn vor ca. zwei Wochen Formatiert und ein "reines" Windows raufgespielt ohne dem ganzen Acer zeugs das ihn eh nur langsamer macht.
    Bei mir hats aber nichts gebracht , wieder das selbe Problem.
    Was für ein Modell hast du und welche HDD hast du denn drinnen?
    Die die mir kaputt geworden is war eine Toshiba, mit der hatte ich das Problem nicht jetzt hab ich eine Seagate (ST9100824AS).
    Bei den Prozessen is mir nichts ungewöhnliches aufgefallen, Viren und dergleichen find ich auch keine.
     
Thema:

Laaange Ladezeiten

Die Seite wird geladen...

Laaange Ladezeiten - Ähnliche Themen

  1. Verdächtig lange Ladezeiten: Ursachen und Behebung?

    Verdächtig lange Ladezeiten: Ursachen und Behebung?: Hallo, ich habe ein HP ProBook 4530s (i5 2450M, 8 GB RAM, AMD Radeon 7470M), wie man es an mei`nen anderen Themen sehen kann, und mache mir da...
  2. Lange Ladezeiten bei Spielen...

    Lange Ladezeiten bei Spielen...: Hi! Habe nen F31M mit ner reinen Windows XP Prof Version. Habe aber gemerkt, dass ich bei Spielen ziemlich lange Ladezeiten habe... Wie...