Latitude 600, mit Portreplikator kein WLan

Dieses Thema im Forum "Dell Forum" wurde erstellt von hphme, 07.09.2007.

  1. hphme

    hphme Forum Newbie

    Dabei seit:
    07.09.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Habe mir einen Dell Latitude D600 mit Portreplikator gekauft.
    Folgendes Problem tritt auf:
    Portreplikator angedockt WLan meldet sich, Verbindung hergestellt,möchte ich ins Internet - kein Connect möglich.
    Ohne Portreplikator keine Probleme mit Internet über WLan, alles Funzt.
    Kann jemand helfen ??

    Habe keine Technische Unterlagen über den Replikator.

    Jede Hilfe ist willkommen

    Gruß Heinz
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Latitude 600, mit Portreplikator kein WLan

Die Seite wird geladen...

Latitude 600, mit Portreplikator kein WLan - Ähnliche Themen

  1. Dockingstation D/ Portreplikator Latitude D820

    Dockingstation D/ Portreplikator Latitude D820: Hi, da ich mir einen Latitude D 820 bestellt habe wollte ich mal wissen ob die Portreplikatoren oder Dockingstations für alle Latitude D Modelle...
  2. Laptop Akku für Dell Latitude E5530

    Laptop Akku für Dell Latitude E5530: Hallo Community, der Akku in meinem Dell Latitude E5530 lädt nur bis 40%. Ab da wird dann nur "Netzbetrieb, Akku wird nicht geladen" angezeigt....
  3. (Mysterium) Dell Latitude e5530 springt nicht an

    (Mysterium) Dell Latitude e5530 springt nicht an: Hallo! Ich habe oben genanntes Notebook in der Bucht defekt gekauft. Leider lässt sich das Gerät nicht so schnell wieder herrichten wie...
  4. DELL Latitude 6410 (refrubished)

    DELL Latitude 6410 (refrubished): MOIN, scheinbar hat man mich beschi...sen, gekauft vor 1 1/2 Jahren, nach dem Tod meiner Frau sind leider auch einige schriftliche Unterlagen...
  5. SC-Kartenleser am Latitude E 6430 S

    SC-Kartenleser am Latitude E 6430 S: Hallo in die Runde! Mein Latitude E 6430 S wurde mit WIN 7 prof (64bit) neu aufgesetzt. Alles ist prächtig - bis auf den SC-Kartenleser....