Leistungsbewertung schlägt fehl (e6400)

Dieses Thema im Forum "Dell Forum" wurde erstellt von Shark88, 29.10.2009.

  1. #1 Shark88, 29.10.2009
    Shark88

    Shark88 Forum Freak

    Dabei seit:
    09.08.2009
    Beiträge:
    93
    Zustimmungen:
    0
    Mein Notebook:
    Latitude e6400
    Hallo zusammen,

    seit meiner kürzlichen Neuinstallation von Win7 Prof. 64bit kann ich die Windows Leistungsprüfung nicht mehr ausführen, er bricht immer mit folgendem Fehler ab: Die Videowiedergabeleistung konnte nicht gemessen werden.

    Als erstes dachte ich dann an den Grafiktreiber, habe den installierten von laptopvideo2go entfernt und den Treiber von der Dell Homepage installiert, leider klappt es immernoch nicht! Auch die Prozessordaten werden nicht angezeigt (siehe Anhang) Chipsatztreiber habe ich aber extra nachträglich von Intel installiert!

    Hat jemand eine Idee woran es sonst noch liegen könnte??

    Viele Grüße
     

    Anhänge:

  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Shark88, 31.10.2009
    Shark88

    Shark88 Forum Freak

    Dabei seit:
    09.08.2009
    Beiträge:
    93
    Zustimmungen:
    0
    Mein Notebook:
    Latitude e6400
    Problem gelöst!

    Eine Win Neuinstallation hat das Problem beseitigt, nun konnte ich auch meine UMTS Karte endlich wieder korrekt installieren!

    Viele Grüße
     
Thema:

Leistungsbewertung schlägt fehl (e6400)

Die Seite wird geladen...

Leistungsbewertung schlägt fehl (e6400) - Ähnliche Themen

  1. Vaio AW P8600 bessere Win- Leistungsbewertung als T9550 ???

    P8600 bessere Win- Leistungsbewertung als T9550 ???: Hallo! Ich habe hier noch meinen aktuellen AW21M stehen, der einen Intel P8600 @ 2,4 GHz hat und habe hier einen AW21Z zum testen, der einen...
  2. Samsung Aura R610 Dienh und die Vista Leistungsbewertung!

    Samsung Aura R610 Dienh und die Vista Leistungsbewertung!: Habe mir vor kurzen o.a. Notebook gekauft. Jetzt komme ich irgendwie mit dieser Leistungsbewertung seitens Vista klar. Laut Microsoft reicht die...
  3. Leistungsbewertung Toshiba A100-733 unter VISTA

    Leistungsbewertung Toshiba A100-733 unter VISTA: Leistunstest von A100-733 sehr zufrieden, alles läuft flüssig! anbei der screenshot vom leistungstest. [IMG]
  4. Leistungsbewertung unter Vista Satego P100 490

    Leistungsbewertung unter Vista Satego P100 490: Hallo zusammen, hier ist mein Vista Leistungsergebniss (rechter Mausklick bei Computer) für den Satego P100-490 als Anhang. Wenn ihr den...
  5. Vaio AR Download "TV Tuner Card Driver 3.3.23.87.b" auf Vaio-Link.com schlägt fehl?!

    Download "TV Tuner Card Driver 3.3.23.87.b" auf Vaio-Link.com schlägt fehl?!: Moin ... Hat jemand den o.g. Treiber für mich?! Auf VAIO-Link.com schlägt der Download fehl ... :( Es kommt immer:...