Vaio Z letzte Klemmer nach WIN7 Install

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von uschix, 07.02.2012.

  1. uschix

    uschix Forum Benutzer

    Dabei seit:
    24.01.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    VGN-Z11VN/B
    Ich habe auf einer komplett leeren neuen Festplatte WIN7 64 und auch alle auffindbaren Treiber und Sony-Dienstprogramme nach den diversen Hilfestellungen in verschiedenen Foren installiert.
    Es bleiben 2 Probleme:
    2 Fragezeichen im Gerätemanager
    unbekanntes Gerät Ort:intel ICH9M-E LPC Interface Controller-2917
    Basisystemgerät Ort: PCI-Bus11, Gerät 4, Funktion4
    was sind das für Komponenten?
    Es funktioniert eigentlich alles ??? (D.h. Kamera und mikrofon hab ich noch nicht probiert)
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fuxx2002, 07.02.2012
    fuxx2002

    fuxx2002 Forum Benutzer

    Dabei seit:
    26.11.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Sony firmware extension parser glaube ich war das.
     
  4. uschix

    uschix Forum Benutzer

    Dabei seit:
    24.01.2012
    Beiträge:
    14
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    danke für das mitdenken,
    der sony firmware extension parser müsste dann das "unbekannte Gerät" gewesen sein - das Problem hatte sich mit einem der vielen WIN7-updates von allein gelöst
    das Basissystemgerät war der memorystick-treiber, den hat ich dann doch vergessen.
    Im Nachgang hab ich jetzt noch festgestellt, dass in manchen Anleitungen zur WIN7-einrichtung ein Sony HDDProtectionFilterDriver mit vorgegeben ist, aber ich hab dazu keinen link - ist das von Bedeutung??
     
Thema:

letzte Klemmer nach WIN7 Install

Die Seite wird geladen...

letzte Klemmer nach WIN7 Install - Ähnliche Themen

  1. Letzte Frage vor dem Kauf

    Letzte Frage vor dem Kauf: Hallo zusammen, ich habe hier im Forum schon einige Tips bekommen, ist aber schon eine Weile her. Nach Langem hin und her habe ich mich für ein...
  2. Komischer Bug seit dem letzten HP Update?

    Komischer Bug seit dem letzten HP Update?: Hallo zusammen, seit ein paar Wochen habe ich ziemlich komische Probleme mit meinem Laptop (HP ProBook 4535s). Ich habe das Gefühl, dass sie...
  3. USB 3.0 funktioniert nach letztem Windows Update nicht mehr

    USB 3.0 funktioniert nach letztem Windows Update nicht mehr: Hallo, ich habe einen Dell XPS 15 (L502X). Daran hängt eine USB 3.0 HDD. Nach dem letzten Windows update wird diese am usb 3.0 Port nicht...
  4. Letzte Rettung aus dem Notebookdschungel

    Letzte Rettung aus dem Notebookdschungel: So, ihr seit meine letzte Rettung: Mein Laptop od. Notebook (hab hier gerade gelernt dass das nicht das selbe ist) hat das zeitliche gesegnet....
  5. R40 letzte Schraube - KEIN Rankommen

    R40 letzte Schraube - KEIN Rankommen: Hi, bei der Installation eines Betriebsystems geht mein Rechner immer aus. Wenn ich dann an unten den Laptop hinten links fasse, ist es kochend...