Lüftertgeräuch VGN-FE41M nach 1 Minute

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von poescp, 01.11.2007.

  1. #1 poescp, 01.11.2007
    Zuletzt bearbeitet: 01.11.2007
    poescp

    poescp Forum Benutzer

    Dabei seit:
    16.08.2007
    Beiträge:
    31
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Weiß jemand ob das normal ist. Mein Sony Vaio VGN-FE41M nach 1 - 3 Minuten springt der Lüfter (ich glaube es ist der Lüfter) an und läuft konstant ohne Ende und zwar klingt alle 2 Sekunden wie als ob etwas beschleunigt. Bei viel Umgebungsgeräusch kaum zu hören, aber bei minimalen Umgebungsgeräusch deutlich hörbar. Ein kommen ein gehen der Geräusches, dass wie Beschleunigen von etwas klingt alle 2 Sekunden.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sounds

    Sounds Forum Benutzer

    Dabei seit:
    22.08.2007
    Beiträge:
    31
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Schon mal im Taskmanager nach Prozessorleistungsaufwendigen Anwendungen geschaut?
     
  4. poescp

    poescp Forum Benutzer

    Dabei seit:
    16.08.2007
    Beiträge:
    31
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Auch ohne starten von Anwendung geht dieses kommen und gehen des Lüftergeräusches, dass alle 2 Sekunden kommt, klingt wie whiaaaaa, whiaaa,
     
  5. bullet

    bullet Forum Stammgast

    Dabei seit:
    21.02.2007
    Beiträge:
    275
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo. bei mir kommt Lüfter wie von dir beschrieben wenn ( Windows update macht(aber nicht immer), CPU-test, Temperatur wird heißer als 59 grad- wenn Laptop irgend welsche Belastung kommt welsche mit höhere Temperaturen zutun) aber nicht jeder paar Sekunden oder Minuten, wie heiß ist deine Laptop ( mit CoreTemp Programm kannst du überprüfen zeigt sehr genau)
     
  6. poescp

    poescp Forum Benutzer

    Dabei seit:
    16.08.2007
    Beiträge:
    31
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    54 ° habe ich
     
  7. #6 bullet, 01.11.2007
    Zuletzt bearbeitet: 01.11.2007
    bullet

    bullet Forum Stammgast

    Dabei seit:
    21.02.2007
    Beiträge:
    275
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo. kommt bei dir das anfangs an wo du Laptop gekauft hast oder erst nach , bist du sicher das nicht was im hintergründ läuft( weil von dir beschriebene Problem kommt bei Belastung was zum höhere Temperaturen führt), bleibt Temperaturen konstant 54 grad ( bei mir sind 40-55 nach Belastung und ab 58-59 kommt Lüfter kurz an), wo steht deine Laptop ,sind hintere Lüfter Öffnung frei


    PS. du kannst vorsichtig lüft Öffnung absaugen
     
  8. #7 poescp, 03.11.2007
    Zuletzt bearbeitet: 03.11.2007
    poescp

    poescp Forum Benutzer

    Dabei seit:
    16.08.2007
    Beiträge:
    31
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Neue Erkenntnisse: Auch ohne Windows tritt das Problem auf. Wenn ich Linux via Knoppix CD starte und nichts sonst (keine Anwendungen, eben nur Linux) beginnt trotzdem nach ca. 2 - 3 Minuten folgendes Geräusch auf. Hab's jetzt audiomäßig aufgenommen natürlich weit lauter als es tatsächlich ist. Meine Frau meint, dass sie das Geräusch minimal wahrnimmt, ich aber aber deutlich mehr als sie. Es ist kontinuierlich diese Geräusch ohne Ende.

    www.blazinggrace.de/vaio.mp3

    Problem ist auch bei Temp 36 °.

    Aja, ist auch ein Problem wenn ich nur im Bios Modus starte.
     
  9. bullet

    bullet Forum Stammgast

    Dabei seit:
    21.02.2007
    Beiträge:
    275
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo.hast du Lüfter Öffnung abgesaugt , bleibt nur noch zum Service zu überprüfen senden
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. poescp

    poescp Forum Benutzer

    Dabei seit:
    16.08.2007
    Beiträge:
    31
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Ist brandneu das Gerät und hat von Anfang an das Problem gehabt. Habs zum Service geschickt und die habens zurückgeschickt und gesagt alles ok.
    Es ist aber nicht OK
     
  12. bullet

    bullet Forum Stammgast

    Dabei seit:
    21.02.2007
    Beiträge:
    275
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo.dann bleibt dir nur zurück geben oder umtauschen ,und hoffen das bei neu Laptop alles ok ist( so ist das bei Sony,)
     
Thema:

Lüftertgeräuch VGN-FE41M nach 1 Minute

Die Seite wird geladen...

Lüftertgeräuch VGN-FE41M nach 1 Minute - Ähnliche Themen

  1. Vaio FE Sony Vaio VGN-FE41M "Sound-Treiber-Paket"

    Sony Vaio VGN-FE41M "Sound-Treiber-Paket": Hallo zusammen, aus welchem Grund auch immer hat es bei mir den Soundtreiber zerschossen. Ich nutze einen Sony Vaio VGN FE41M in Verbindung mit...
  2. Vaio FE xp treiber für vaio vgn-fe41m

    xp treiber für vaio vgn-fe41m: Hallo zusammen, ich bin beim Verzweifeln mit meinem Vaio:( Ich hab nämlich xp istalliert und nun hab ich keine treiber...audiotreiber fehlt,...
  3. Vaio FE Vaio vgn-fe41m probleme

    Vaio vgn-fe41m probleme: hey hab jetzt schon seit ner ganzen weile mein vaio vgn-fe41m bin auch zufrieden mit dem gerät. hab jetzt nur paar kleinere probleme mit meinen...
  4. Vaio (diverse) Treiber für VGN-FE41M nach XP Install.

    Treiber für VGN-FE41M nach XP Install.: Hi Leute, ich hab ein kleines Problem. Nachdem ich es endlich geschafft hab XP auf mein Vaio drauf zu laden, fehlen mir natürlich jetzt...
  5. Vaio FE Frage zur Kamera und Microfon zu Sony VAIO VGN-FE41M

    Frage zur Kamera und Microfon zu Sony VAIO VGN-FE41M: hi, ich habe eine kamera und ein microfon im laoptop SONY VAIO VGN-FE41M mit drin.....habe aber keine software dafür und er zeigt mir diese...