Vaio A Mein Sony Vaio vgn a115s fährt nicht mehr richtig hoch

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Scotti, 22.12.2008.

  1. Scotti

    Scotti Forum Newbie

    Dabei seit:
    22.12.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo, ich habe folgendes Problem: Das Gerät lief bereits vorher nicht richtig und war zum Teil defekt. Daraufhin habe ich WIN XP neu aufgespielt mit SP 2, eine neue Tastatur und einen neuen Brenner durch einen Freund einsetzen lassen. Alles lief bestens. Als ich ihn nach ca. einer Woche wieder hochfahren wollte, hatte ich nur einen schwarzen Bildschirm. Erst im 5. oder 6. Anlauf fuhr er dann normal hoch. Und so verhält er sich bis heute. Mal fährt er sofort hoch (10 Mal hintereinander), dann wiederum gar nicht.Beim 'Hochfahren' macht er 2 Sekunden Pause, man hört ein seltsames Geräusch und arbeitet erst dann weiter, aber ohne Ergebnis. Da die vielen Schrauben an der Unterseite des Gerätes unterschiedliche Längen haben, hatten wir schon gedacht, es könne daran liegen, dass wir die Schrauben falsch eingesetzt haben. Jedes Mal, wenn wir meinen, jetzt ist alles okay, schrauben wir ihn wieder zusammen, und der gleiche Ärger beginnt von vorne. Mittlerweile haben wir den Eindruck, dass er besser hochfährt, wenn keine Schrauben im Laptop stecken. Aber das kann doch nur Einbildung sein – oder? Liegt ein Hardwarefehler oder ein Softwarefehler vor - eventuell die FP mit einem anderen Programm 'deep' formatieren und xp neu aufspielen? Oder liegt es nur an der Batterie? Könnte auch ein mechanischer Fehler – Kabel(bruch) vom Monitor zum Board die Ursache sein? Wer kann mir weiterhelfen? Jetzt schon mal danke.

    Gruß

    Scotti
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HappyMetaler, 22.12.2008
    HappyMetaler

    HappyMetaler Ultimate Member

    Dabei seit:
    03.09.2008
    Beiträge:
    2.203
    Zustimmungen:
    0
    Ort:
    Mainfranken
    Mein Notebook:
    ASUS X72VM-7S081C
    Also ich versteh das schon richtig: Der fährt garnicht hoch und es bleibt nicht nur der Monitor dunkel, oder? Dann fallen mir da spontan 2 Dinge ein, die sowas auslösen können:
    1: Fehler im Bios
    2: Haarriss im Mainboard

    Lösungen:
    1: Versuch mal einen Hardware Reset: Stromkabel weg, Akku raus. D.h. Notebook komplett ohne Strom. Dann den Power-Button für 20-30 Sekunden gedrückt halten. Danach Akku rein starten. (Funktioniert aber nicht bei allen Notebooks)
    2: Da kannst Du selbst nix machen. Da muss der Support ran. Wenn Du keine Garantie mehr hast, dann wahrscheinlich Totalschaden. Und wenn Du noch Garantie hast: Fraglich ob Dir die was bringt. Wenn Du mit einer zu langen Schraube etwas am Mainboard geklillt hast, dann ist das Eigenverschulden und somit kein Garantiefall. Zu diesem Bruch könnte die Beobachtung passen, dass das Notebook ohne Schrauben besser startet. Dann ist weniger Druck auf dem Mainboard und es hat Kontakt. Sind die Schrauben wieder drin, dann ist der Haarriss auseinander und es funktioniert nix.
     
  4. Scotti

    Scotti Forum Newbie

    Dabei seit:
    22.12.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Mein Sony Vaio Laptop vgn a115s fährt nicht mehr richtig hoch.

    Hallo,

    Test 1 hat nicht geklappt.

    Zweitens - Der PC fährt an guten Tagen, sogar wenn man ihn vorher gut schütelt (hört sich komisch an, weiß ich) super hoch, an anderen Tagen erst nach dem 10. Versuch. Ich tippe auch auf das Board.

    Gruß

    Scotti
     
  5. #4 HappyMetaler, 22.12.2008
    HappyMetaler

    HappyMetaler Ultimate Member

    Dabei seit:
    03.09.2008
    Beiträge:
    2.203
    Zustimmungen:
    0
    Ort:
    Mainfranken
    Mein Notebook:
    ASUS X72VM-7S081C
    Das war kein Test sondern ein Reparaturversuch. Was aber nichts daran ändert, dass Dein Notebook immer noch nicht richtig funktioniert.

    Das mit dem Schütteln klingt gar nicht so abwegig. Wenn dadurch der nötige Kontakt entsteht, dann klappt es. Wir hatten auch schon warm machen als Starthilfe *klick*
     
  6. Scotti

    Scotti Forum Newbie

    Dabei seit:
    22.12.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Mein Sony Vaio Laptop vgn a115s fährt nicht mehr richtig hoch.

    Hallo,

    Test 1 hat nicht geklappt.

    Zweitens - Der PC fährt an guten Tagen, sogar wenn man ihn vorher gut schütelt (hört sich komisch an, weiß ich) super hoch, an anderen Tagen erst nach dem 10. Versuch. Ich tippe auch auf das Board.

    Gruß

    Scotti
     
  7. #6 HappyMetaler, 22.12.2008
    HappyMetaler

    HappyMetaler Ultimate Member

    Dabei seit:
    03.09.2008
    Beiträge:
    2.203
    Zustimmungen:
    0
    Ort:
    Mainfranken
    Mein Notebook:
    ASUS X72VM-7S081C
    Hab ich hier einen Anzeigefehler oder hast Du genau das gleiche vor 1,5 Stunden schonmal geschrieben?
     
  8. Scotti

    Scotti Forum Newbie

    Dabei seit:
    22.12.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Mein Sony Vaio Laptop vgn a115s fährt nicht mehr richtig hoch.

    Hi,

    keine Ahnung, wie der Beitrag doppelt entstanden ist.

    Aber wir haben es ausprobiert. Nachdem der PC gestern etliche Male hintereinander hochgefahren ist (in der warmen Küche), haben wir ihn für 1,5 Stunden nach draußen gestellt. Anschließend lief gar nichts mehr. Also passt die Theorie mit "an die Heizung stellen" wohl.
    Wo kann ich den PC jetzt am besten und preisgünstigsten reparieren lassen?
    Sony Vaio ist ja so sündhaft teuer! Oder lohnt sich eine Reparatur nicht mehr, wenn ich nicht gerade günstig an ein neues/gebrauchtes Board z.B. bei eBay komme?
    Danke

    Scotti
     
  9. #8 SaskiaM, 17.04.2009
    SaskiaM

    SaskiaM Forum Newbie

    Dabei seit:
    17.04.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    noch in Betrieb?

    Hallo Scotti,
    hast Du Deinen Vaio wieder hinbekommen? Meins funktioniert nämlich noch- bis auf den Bildschirm :-( Bin also auf der Suche nach einem "zum Ausschlachten" und falls Du Deinen nicht mehr verwendest, vielleicht kommen wir ja überein?
    Liebe Grüße
    Saskia
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Scotti

    Scotti Forum Newbie

    Dabei seit:
    22.12.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Mein Sony Vaio Laptop vgn a115s fährt nicht mehr richtig hoch

    Hi Saskia,

    was hast du denn für eine Preisvorstellung?

    LG

    Scotti
     
  12. #10 snowengineer, 21.04.2009
    snowengineer

    snowengineer Forum Stammgast

    Dabei seit:
    02.11.2008
    Beiträge:
    407
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    wurde mal versucht die festplatte zu tauschen? oder ist es mehr ein hochfrequentes fiepen?
     
Thema:

Mein Sony Vaio vgn a115s fährt nicht mehr richtig hoch

Die Seite wird geladen...

Mein Sony Vaio vgn a115s fährt nicht mehr richtig hoch - Ähnliche Themen

  1. Vaio F Mein Sorgenkind Sony Vaio

    Mein Sorgenkind Sony Vaio: Hallo an alle, wie aus dem Titel zu erahnen ist, bin ich zur Zeit "glücklicher" Besitzer eines Sony Vaio VPC F13Z8E. Ich habe ihn vor ca. 3...
  2. Vaio NS Mein Sony Vaio VGN-NS21M startet nicht mehr

    Mein Sony Vaio VGN-NS21M startet nicht mehr: Hallo erstmal an alle :D Jetzt komme ich gleich zu meinem Problem. Meine Freundin hat nen Sony Vaio VGN-NS21M und seit sie sich ein Ipad...
  3. Vaio (diverse) Probleme mit der Registrierung meines Produktes bei Sony

    Probleme mit der Registrierung meines Produktes bei Sony: Hallo zusammen, ich brauche Hilfe, bin am verzweifeln.:confused: Mein neuer Laptop läßt sich nicht registrieren bei Sony, ohne Registrierung...
  4. Vaio S Keine Sony-Software für mein VAIO?

    Keine Sony-Software für mein VAIO?: Hallo allerseits, seit Freitag habe ich mein Sony VAIO SVS1312C5E und bin allmählich am verzweifeln. Ausgeliefert wurde der Laptop mit Windows...
  5. Vaio (diverse) In meinen Sony Vaio EH2C0E/W ist Salzlauge gelaufen

    In meinen Sony Vaio EH2C0E/W ist Salzlauge gelaufen: Hallo, ich bin Anthony 15 Jahre alt und neu hier im Forum. Ich habe ein GROßES Problem mit meinem Sony Vaio EH2C0E/W Notebook. Und zwar ist...