Vaio FE Motion Eye und Bluetooth - Treiber

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von sche0bii, 02.02.2009.

  1. #1 sche0bii, 02.02.2009
    sche0bii

    sche0bii Forum Newbie

    Dabei seit:
    02.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    hey leute

    also ich hab meine sony vaio vgn-fe41s neu aufgesetzt und seit dem schon einige treiber installiert, doch ich finde keine treiber das die motion eye oder bluetooth funktioniert
    könntet ihr mir bitte eine site sagen wo ich treiber finde
    wäre wirklich sehr nett
    und danke schon mal im vorraus

    mfg


    Systembeschreibung

    CPU: Intel Core 2 Duo
    Processor T5500
    Supports Enhanced Intel SpeedStep Technology
    1.66GHZ
    Memory: 2GB/Go DDR2 SDRAM
    (2x1024MB/Mo)(667MHz)
    HDD: 160GB/Go
    WLAN: 802.11a/b/g
    Screen: 15.4"
    WXGA(1280x800)
    X-black LCD with double lamp technology
    Optical: DVD+-RW/+-R DL/RAM
    Graphics: NVIDIA GeForce Go 7600 GPU
    OS: Windows Vista Home Premium
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Geronimo, 02.02.2009
    Geronimo

    Geronimo Forum Stammgast

    Dabei seit:
    17.05.2008
    Beiträge:
    486
    Zustimmungen:
    0
    Ort:
    CH
    Mein Notebook:
    VAIO FE41S
    Hallo!

    www.vaio-link.com --> Support --> FE41S auswählen
    --> Updates

    --> Bloototh-Utility
    --> Vaio Camera Capture Utility
     
  4. #3 sche0bii, 02.02.2009
    sche0bii

    sche0bii Forum Newbie

    Dabei seit:
    02.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    danke für die schnelle rückmeldung
    diese treiber habe ich schon runtergeladen, doch beim installieren brach der vorgang aufeinmal ab und nichts passierte
    ich denke das ist weil das nur updates sind wenn man schon solche treiber installiert hat, oder lieg ich da falsch?
    nach meiner vermutung nach bräuchte ich somit andere treiber

    mfg
     
  5. #4 Geronimo, 02.02.2009
    Zuletzt bearbeitet: 02.02.2009
    Geronimo

    Geronimo Forum Stammgast

    Dabei seit:
    17.05.2008
    Beiträge:
    486
    Zustimmungen:
    0
    Ort:
    CH
    Mein Notebook:
    VAIO FE41S
    Was mir noch einfällt: Die Dinger als Administrator installieren (falls du das nicht ohnehin so gemacht hast).

    Und wenn's nur ums Neuaufsetzen geht: Warum nicht einfach mit Hilfe der Recovery-Partition oder den selbstgebrannten Recovery-DVDs?
     
  6. #5 sche0bii, 02.02.2009
    sche0bii

    sche0bii Forum Newbie

    Dabei seit:
    02.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ich bin schon admin
    und ich hab ja schon in lapi neu aufgesetzt
    aba das mit der cd könnt ich mal probieren
    dankesehr

    mfg
     
  7. #6 Lightspeed, 02.02.2009
    Lightspeed

    Lightspeed Forum Stammgast

    Dabei seit:
    14.09.2006
    Beiträge:
    395
    Zustimmungen:
    0
    Mein Notebook:
    Sony VPCZ139
    Hallo sche0bii,

    hier habe ich für Dich die Originaltreiber, die bei der Auslieferung dabei waren, hochgeladen.
     
  8. #7 sche0bii, 02.02.2009
    sche0bii

    sche0bii Forum Newbie

    Dabei seit:
    02.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    danke!

    und ich lade gerade auf der site diese treiber, sind das vielleicht auch die richtigen?

    www.vaio-link.com
    --> Support
    --> FE41S auswählen
    --> Vorinstalliert
    --> die 2 Treiber

    mfg
     
  9. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Geronimo, 03.02.2009
    Geronimo

    Geronimo Forum Stammgast

    Dabei seit:
    17.05.2008
    Beiträge:
    486
    Zustimmungen:
    0
    Ort:
    CH
    Mein Notebook:
    VAIO FE41S
    Hm, interessiert mich:
    Wo hast du bei Vaio-Link unter "Vorinstalliert" die "2 Treiber" gefunden?
    Ich sehe dort nämlich nur zwei riesengrosse "Pakete" (aus denen man dann wohl das Gesuchte heraus dividieren muss...).
     
  11. #9 sche0bii, 03.02.2009
    sche0bii

    sche0bii Forum Newbie

    Dabei seit:
    02.02.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ja das meinte ich, tut mir leid wegen meiner artikulierung
    nja also wenn man noch keine treiber auf dem pc hat muss man höchstwahrscheinlich diese installieren
    ein großes dankeschön nachmal an "Lightspeed", nachdem ich diese installiert habe, hat alles funktioniert

    mfg
     
Thema: Motion Eye und Bluetooth - Treiber
Besucher kamen mit folgenden Suchen
  1. vista 64 motion eye treiber

Die Seite wird geladen...

Motion Eye und Bluetooth - Treiber - Ähnliche Themen

  1. Vaio (diverse) Motion Eye steht Kopf

    Motion Eye steht Kopf: Hallo bei meinem Vaio VGN-FW21M steht seit einem Treiber update die Cam quasi am Kopf! als ich mit Skype ein Telefonat führen wollte, stand...
  2. Dimotion Notebook

    Dimotion Notebook: Hallo, Ich interessiere mich für die Dimotion Notebooks von Ditech. Man findet aber kaum Infos darüber. Wer hat so ein Notebook? Mich...
  3. Vaio Y Sony Vaio VPC-Y11S1E Motion Eye Treiber

    Sony Vaio VPC-Y11S1E Motion Eye Treiber: Hallo zusammen, bevor ich vor einiger Zeit mein Vaio neu aufgesetzt habe, dachte ich, dass ich die Webcam nicht brauchen würde. Nun würde...
  4. Vaio FE VGN-FE48M- MotionEye unter W7home

    VGN-FE48M- MotionEye unter W7home: Habe neulich meinen VGN-FE48M mit Windows7home versorgt. bin absolut zufrieden, hatte aber keine chance das integrierte MotionEye zu starten....
  5. Vaio TR Motion Eye Camera funzt nicht

    Motion Eye Camera funzt nicht: Habe meine PCG-TR5MP heute neu mit Win XP installiert. Die Motion Eye Camera zeigt aber nur ein undefiniertes Bild an. Hat jemand eine Lösung...