Msi

Dieses Thema im Forum "Alle anderen Hersteller" wurde erstellt von libuda, 18.01.2008.

  1. libuda

    libuda Forum Newbie

    Dabei seit:
    18.01.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo denke mal bin hier nicht richtig , es gibt aber keinen thread für MSI geräte !

    Vielleicht kann mir hier jemand weiterhelfen mein Vater hatt sich vor 3tagen ein neues MSI notebook gekauft, 2tage lief alles super gestern abend lud er ein vista update herunter !

    Heute wollte ich es hochfahren , und nix ging mehr lediglich des MSI zeichen tauchte auf , man hörte die festplatte arbeiten , dachte jetzt steatet er Vista aber pustekuchen es kamm immer wieder nur das MSI Zeichen mit der auswahl unten links F11 TAB oder del zu drücken habe versucht es mit der cd zu starten ging auch nicht was könnte passiert sein ??

    Würde mich freuen wenn mir jemand helfen könnte !
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 coolingx, 18.01.2008
    coolingx

    coolingx Ultimate Member

    Dabei seit:
    18.09.2007
    Beiträge:
    1.026
    Zustimmungen:
    0
    Ort:
    NRW
    Mein Notebook:
    Asus A6vA, Lenovo N500
    Geh mal ins BIOS und schalte "Quiet Boot" ab.

    Dadurch siehst du die Diagnose Meldungen statt des MSI Logos.
     
  4. libuda

    libuda Forum Newbie

    Dabei seit:
    18.01.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ok werde ich gleich mal machen danke
     
  5. #4 ipanema77, 18.01.2008
    ipanema77

    ipanema77 Ultimate Member

    Dabei seit:
    17.03.2007
    Beiträge:
    1.548
    Zustimmungen:
    0
    Ort:
    111101001101001
    Mein Notebook:
    Samsung X65 Pro Bekumar
  6. libuda

    libuda Forum Newbie

    Dabei seit:
    18.01.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Danke für den hinweis , hatt sich alles erledigt , kamm auch nicht mehr ins bios , habe nen techniker angerufen der firma die mir das gerät verkauft hat ., er meinte wenn ich auch net mehr ins bios komme habe ich mir wohl nen rmg??? , rpg???? eingefangen weis net mehr was er genau gesagt hatt , er riet mir vista neu zu instalieren weil ansonsten nix mehr zu machen wäre !!

    trotzdem danke für die Hilfe
     
  7. #6 Schripsi, 18.01.2008
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    Also mit MSI bist du im Samsung-Forum mal definitiv sowas von falsch ... :D
    Dafür gibt's den Thread für andere Hersteller - und dahin hab ich jetzt auch verschoben.
     
  8. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Msi