Nach Reinigung: Laptop startet nicht mehr

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von markus030, 03.06.2008.

  1. #1 markus030, 03.06.2008
    markus030

    markus030 Forum Newbie

    Dabei seit:
    03.06.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo, liebe Fachleute!

    Habe am Wochenende versucht, das ca. 4 Jahre alte Notebook meiner Freundin zu reinigen, nachdem der Lüfter immer auf höchster Stufe lief und die CPU richtig heiß wurde. Es handelt sich um ein Sony Vaio PCG-FR415M. Beim Auseinanderbauen, Reinigen und wieder Zusammensetzen lief soweit auch alles nach Plan. Nur die CPU von der Kühleinheit zu bekommen war ziemlich schwierig, weil die Wärmeleitpaste schon total alt und ausgehärtet war. Mit ein wenig Hitzezufuhr hat es dann aber geklappt. Danach habe ich etwas Wärmeleitpaste auf die Prozessor-Rückseite aufgetragen (sehr dünn) und alles wieder zusammengebaut.
    Das Problem: Das Notebook springt zwar an, alle Lüfter laufen - das Display bleibt jedoch komplett schwarz. Es gibt nicht mal einen Piepston o.ä., aus dem man etwas schließen könnte.
    Habt Ihr Ideen, was schiefgelaufen sein könnte? Liegt es an der CPU?
    Das Einsetzen der CPU hat prinzipiell reibungslos geklappt. Neben dem Sockel gab es eine Art Schraube (Schlitz) mit zwei Schloss-Symbolen daneben (offenes und geschlossenes Schloss). Durch Drehen der Schraube konnte man den CPU-Sockel quasi öffnen und schließen. Nachdem ich die CPU eingesetzt hatte, konnte ich die Schraube jedoch nicht mehr ganz bis zum Symbol mit dem geschlossenen Schloss drehen. Könnte es also sein, dass die CPU nicht richtig sitzt?

    Für Tipps und Ideen sehr dankbar,
    Markus
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Thorsten, 03.06.2008
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    Wäre eine Möglichkeit, überprüf dies daher bitte mal und melde dich.

    Thorsten
     
  4. #3 markus030, 04.06.2008
    markus030

    markus030 Forum Newbie

    Dabei seit:
    03.06.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo Thorsten,

    habe das Notebook nochmal aufgeschraubt, die CPU entfernt, neu eingesteckt und die Schraube diesmal so weit wie möglich gedreht. Und siehe da: Es geht - ich kann Windows starten!
    Dafür funktioniert das CD-Laufwerk jetzt nicht mehr. :eek:
    Die Schublade will einfach nicht aufspringen. Wenn ich den normalen Knopf drücke, blinkt zwar das gelbe Lämpchen kurz und es werden zwei kurze Knackgeräusche hörbar (Versuch der Öffnung), aber die Schublade bleibt geschlossen. Auch die Notentriegelung (kleine Öffnung neben dem Knopf) hilft nicht weiter.
    Was ist denn nun schon wieder los? Ich bekomm noch die Krise mit dem Teil... :(
     
  5. #4 Thorsten, 04.06.2008
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    Hm,

    steht das Laufwerk eventuell unter Spannung - nicht Strom, sondern Spannung durch Gehäuse, dass es eventuell blockiert wird?
    Das hört sich nämlich so an...

    Thorsten
     
  6. #5 markus030, 04.06.2008
    markus030

    markus030 Forum Newbie

    Dabei seit:
    03.06.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    Du hattestRecht: das Laufwerk steht unter mechanischer Spannung. Durch leichtes Nachhelfen mit einem Schraubendreher, kann ich die Schublade 'aufhebeln'. Auch das Zudrücken der Lade funktioniert nur noch mit sanfter Gewalt. Keine Ahnung, wie ich das angestellt habe. Ich meine, beim Auseinanderbauen geht man an's eigentliche Gehäuse doch gar nicht dran, sondern nur an die 'Innereien'... :confused:
     
  7. #6 Thorsten, 04.06.2008
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    Zur Ursache kann ich nichts sagen, da müsste ich dein Vaio schon sehen...

    Thorsten
     
  8. #7 markus030, 04.06.2008
    markus030

    markus030 Forum Newbie

    Dabei seit:
    03.06.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Die Schienen der Laufwerksschublade sind irgendwie auch sehr schwergängig. Evtl. kann man bei sowas ja mal mit einem Tropfen Öl o.ä. nachhelfen?
    Was mich software-mäßig noch nervt: Ich bekomme nach der Neuinstallation von Win XP immer die Meldung, dass die Batterie und das dazugehörige Programm nicht gefunden und installiert werden können. Auf der SONY-Supportseite konnte ich leider nix dazu finden. Hast Du so eine Fehlermeldung auch schon mal gehabt, oder zumindest davon gehört?
     
  9. #8 Thorsten, 04.06.2008
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    HI,

    hast du einen originalen Akku?

    Thorsten
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 markus030, 04.06.2008
    markus030

    markus030 Forum Newbie

    Dabei seit:
    03.06.2008
    Beiträge:
    7
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Ja, es handelt sich um den originalen Akku. Der ist zwar schon ziemlich altersschwach und hält gerade mal noch 20 Minuten, aber er ist von SONY.
     
  12. #10 Thorsten, 04.06.2008
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    Hm,

    das ist seltsam...
    Irgendwas mit Battmanager gab es da mal, aber ich weiß nichts mehr genaues...

    Thorsten
     
Thema: Nach Reinigung: Laptop startet nicht mehr
Besucher kamen mit folgenden Suchen
  1. laptop auseinander gebaut geht nicht mehr an

    ,
  2. medion akoya md98410 lüfter gereinigt geht nicht mehr an

    ,
  3. laptop acer geoeffnet kuehlpaste aufgetragen und geht nicht mehr

    ,
  4. nach auseinanderbauen geht vaio nicht mehr,
  5. acer startet nach reinigung nicht mehr,
  6. laptop startet nicht nach reinigung,
  7. acer laptop startet nicht nach reinigung,
  8. laptop startet nicht mehr nach wärmeleitpaste ,
  9. sony vaio lässt sich nicht starten,
  10. notebook nach auseinandernehmen startet nicht ,
  11. http:www.notebookforum.atsony-vaio-forum26459-nach-reinigung-laptop-startet-nicht-mehr.html,
  12. laptop geht nach reinigung nicht mehr,
  13. lap top nach reinigen starten ,
  14. nach lüfter reinigung läuft der laptop nicht mehr,
  15. lüfter läuft nicht laptop nach reinigung,
  16. sony vaio geht nur kurz an wärmeleitpaste,
  17. notebook startet nach reinigung nicht mehr,
  18. vaio geht nicht mehr an wärmeleitpaste,
  19. laptop startet nach säubern nicht,
  20. laptop startet nicht nach reinigen
Die Seite wird geladen...

Nach Reinigung: Laptop startet nicht mehr - Ähnliche Themen

  1. Nach Lüfterreinigung Kabel zu viel ( DV7 1150eg)

    Nach Lüfterreinigung Kabel zu viel ( DV7 1150eg): Hallo, ich habe meinen HP Pavillon dv7 1150eg zerlegt um an den Lüfter zu kommen. Dazu war fast die komplette Demontage notwendig. Beim...
  2. Tastatur nach Reinigung Defekt

    Tastatur nach Reinigung Defekt: Guten Abend zusammen! Ich habe vorhin die Tastatur meines fast neuen (ca. 2 Monate alt) HP Pavilion Dv7 6012 SG gereinigt. Als ich mein...
  3. Pavilion zt3312ea - Nach Reinigung passt das Gehäuse nicht mehr

    Pavilion zt3312ea - Nach Reinigung passt das Gehäuse nicht mehr: Hallo, Ich habe das im Titel genannte Notebook vor 3 Wochen auseinandergenommen, da der Lüfter wie ein Flugzeug klang und immer öfter lief. Ich...
  4. Display nach Reinigung defekt?

    Display nach Reinigung defekt?: Habe das Display gestern mit Schaumreiniger gesäubert. Es gab dann erstmal keine Probleme. Heute habe ich das Laptop hochgefahren und jetzt habe...
  5. Vaio (diverse) Funktionsfehler nach Lüfterreinigung beim Laptop

    Funktionsfehler nach Lüfterreinigung beim Laptop: Hallo! Habe gestern meinen Laptop (streng nach Vorschrift) auseinandergebaut, um den Lüfter zu reinigen. Da er durchgängig lief (nach 6 Jahren...