Vaio AR Nach WIN7 Neuinstallation geht mein DVD-Ram Laufwerk nicht mehr

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von Aras, 10.06.2012.

  1. #1 Aras, 10.06.2012
    Zuletzt bearbeitet: 11.06.2012
    Aras

    Aras Forum Newbie

    Dabei seit:
    27.08.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo liebe Sony Vaio Leute !

    Habe ein Problem, das wohl schon häufiger nach WIN7 Neuinstallation aufgetaucht ist. Nach Win7 Installtion auf meinen Vaio AR71e kann mein DVD Laufwerk keine CD oder DVD mehr erkennen, werden nach kurzen rödeln des Laufwerks als leer erkannt oder wieder rausgeschmissen, wenn ich auf das Laufwerk klicke, wird die DVD rausgeworfen mit der Anzeige: Datenträger einlegen. Das Gerät erkennt zwar, ob es sich um eine CD oder eine DVD handelt, aber liest nichts.

    Mein Laufwerk ist ein Matshita UJ870QJ ATA Device, im Gerätemanager scheint alles prima, aber wenn ich es deinstalliere und neu starte, dann erkennt Win7 das Laufwerk und will den Treiber automatisch installieren, was dann aber nicht geht, d.h es kommt die Anzeige: Treiber wird installiert, aber es passiert minutenlang nichts, was ich dann abbreche. Wie gesagt, im Gerätemanager dann trotzdem alles prima. Treiber im Netz gibt es anscheinend nicht mehr.
    Bitte nicht den Vorschlag mit der Registry-Änderung der Filter, klappt nicht.

    Booten konnte ich übrigens damit, das Laufwerk geht also.

    Kann mir jemand helfen ? Vielen Dank im Voraus

    HAT SICH ERLEDIGT NACHDEM ICH NERO 7 ULTRA INSTALLIERT HABE; WEISS DER LIEBE HERRGOTT, WARUM !
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Nach WIN7 Neuinstallation geht mein DVD-Ram Laufwerk nicht mehr
Besucher kamen mit folgenden Suchen
  1. vaio ar bootet nicht von dvd

Die Seite wird geladen...

Nach WIN7 Neuinstallation geht mein DVD-Ram Laufwerk nicht mehr - Ähnliche Themen

  1. Vaio S svE1711Z1EB nach win7 neu aufesetzen kein Internet

    svE1711Z1EB nach win7 neu aufesetzen kein Internet: Hallo Leute, ich hatte heute auf ssd gewechselt, win7 64 bit von einer iso neu aufgestzt. Internet funktioniert auf Biegen und Brechen nicht...
  2. Suche nach Win7 Treiber für das Chronos 7 Chronos 770Z7E S01

    Suche nach Win7 Treiber für das Chronos 7 Chronos 770Z7E S01: Hallo! Habe zur Zeit das o.a. Gerät zum downgrading da... Woher bekomme ich denn die Win7 Treiber? Das Gerät wurde mit Win8 ausgeliefert....
  3. Vaio Z letzte Klemmer nach WIN7 Install

    letzte Klemmer nach WIN7 Install: VGN-Z11VN/B Ich habe auf einer komplett leeren neuen Festplatte WIN7 64 und auch alle auffindbaren Treiber und Sony-Dienstprogramme nach den...
  4. Kein Sound nach Installation von WIN7

    Kein Sound nach Installation von WIN7: Hallo Spezialisten! Ich hab ein Lenovo 3000 N100 0768 59G mit WIN XP. Wollte jetzt alle meine Computer auf WIN7 umstellen und stelle beim Lenovo...
  5. Vaio F WinXP nachträglich zu Win7 installieren

    WinXP nachträglich zu Win7 installieren: Hallo zusammen, ich besitze ein Sony Vaio VPCF11M1E mit vorinstalliertem Windows 7 Home Premium 64 Bit. Da ich für verschiedene Programme noch...