Vaio FW Neuling verzweifelt: Kein Internetzugriff

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von donklaos, 09.01.2010.

  1. #1 donklaos, 09.01.2010
    donklaos

    donklaos Forum Newbie

    Dabei seit:
    09.01.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Folgendes Problem:

    Trotz bestehender WLAN-Verbindung zwischen meinem Sony Vaio VGN-FW54M (Windoof 7 64bit) und der FritzBox habe ich "kein Internetzugriff".
    IP config sagt folgendes:
    -----------------------
    Windows-IP-Konfiguration

    Hostname . . . . . . . . . . . . : XXXXX
    Primäres DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Hybrid
    IP-Routing aktiviert . . . . . . : Nein
    WINS-Proxy aktiviert . . . . . . : Nein

    Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung 2:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Intel(R) WiFi Link 5100 AGN
    Physikalische Adresse . . . . . . : 00-24-D6-15-63-08
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    Verbindungslokale IPv6-Adresse . : fe80::2cf0:f4a6:32fa:d3ee%12(Bevorzugt)
    IPv4-Adresse . . . . . . . . . . : 192.168.178.28(Bevorzugt)
    Subnetzmaske . . . . . . . . . . : 255.255.255.0
    Lease erhalten. . . . . . . . . . : Samstag, 9. Januar 2010 01:28:35
    Lease läuft ab. . . . . . . . . . : Dienstag, 19. Januar 2010 01:28:34
    Standardgateway . . . . . . . . . : 192.168.178.1
    DHCP-Server . . . . . . . . . . . : 192.168.178.1
    DHCPv6-IAID . . . . . . . . . . . : 385884923
    DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-12-71-54-69-00-24-BE-45-2D-70

    DNS-Server . . . . . . . . . . . : 192.168.1.1
    NetBIOS über TCP/IP . . . . . . . : Aktiviert

    Ethernet-Adapter LAN-Verbindung:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Marvell Yukon 88E8055 PCI-E Gigabit Ether
    net Controller
    Physikalische Adresse . . . . . . : 00-24-BE-45-2D-70
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter isatap.{18BEBA22-2117-4AAB-AD9F-91D73468B1FB}:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter Teredo Tunneling Pseudo-Interface:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
    Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja
    ------------------------------

    Aufgefallen ist mir beim Rumprobieren:
    - über eine IP kann ich eine Internetseite empfangen, dann verschwindet das gelbe Dreieck unten rechts in den "WLAN-Balken". Rufe ich eine "normale" Seite, also z.B. Google auf, hab ich wieder das alte Problem.
    - die MAC meines Vajo im WLAN-Monitor der FritzBox ist in der letzten Ziffer anders als in obigem Ergebnis steht (hinten die 09 statt der 08).
    - WLAN-Treiber ist aktuell

    Was muss ich tun?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Geronimo, 09.01.2010
    Geronimo

    Geronimo Forum Stammgast

    Dabei seit:
    17.05.2008
    Beiträge:
    486
    Zustimmungen:
    0
    Ort:
    CH
    Mein Notebook:
    VAIO FE41S
    Ich meine, bei automatischer Konfiguration sollte der DNS-Server die selbe Adresse haben, wie das Stadardgateway: 192.168.178.1

    Wenn in "Eigenschaften von Lan-Verbindung" "DNS automatisch beziehen" angehackt ist, sollte dies eigentlich der Fall sein.
     
  4. #3 donklaos, 09.01.2010
    donklaos

    donklaos Forum Newbie

    Dabei seit:
    09.01.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Danke, das war´s.
    Zum Glück gibt´s Foren...
     
Thema: Neuling verzweifelt: Kein Internetzugriff
Besucher kamen mit folgenden Suchen
  1. vgn-fw54m wlan problem

Die Seite wird geladen...

Neuling verzweifelt: Kein Internetzugriff - Ähnliche Themen

  1. Welchen HP Elitebook 6930P - Neuling brauch Ratschläge

    Welchen HP Elitebook 6930P - Neuling brauch Ratschläge: Hallo, bin 22 J , Student und benötige einen HP Elitebook 6930P ! Warum ? Weil nen Freund den auch hat, er sehr leise ist und vorallem schnell....
  2. Neuling braucht Hilfe

    Neuling braucht Hilfe: Moin moin, ich habe ein studium angefangen und brauche deshalb einen Laptop. Da dies allerdings mein erstes Notebook wird und ich keinerlei...
  3. Kompletter Neuling sucht Hilfe beim Laptopkauf!

    Kompletter Neuling sucht Hilfe beim Laptopkauf!: Guten Nachmittag liebes Forum! :) Gleich am Anfang: Ich habe keine Ahnung von Hardware und auch keine Ahnung von Preisen! Ich hatte bisher...
  4. Neuling wünscht Beratung

    Neuling wünscht Beratung: ich hätte gerne ein paar tipps zum kauf eines notebooks 13 Zoll sollen es sein, akkulaufzeit reichen 4 std., ich brauche das notebook nur für...
  5. Völliger PC Neuling

    Völliger PC Neuling: Guten Abend oder auch Morgen, wie der Titel schon sagt bin ich ein kompletter Neuling was PC's betrifft und kann kaum erklären was die...