Notebook startet erst nach 30 Min. AUFWÄRMEN!

Dieses Thema im Forum "Asus Forum" wurde erstellt von zw1rbler, 29.01.2011.

  1. #1 zw1rbler, 29.01.2011
    zw1rbler

    zw1rbler Forum Newbie

    Dabei seit:
    29.01.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo allerseits,

    mein Asus X57V startet wenn es kalt ist erst nach dem aufwärmen. Ich muss es also eine halbe Stunde auf die Heizung legen um es booten zu können. Davor ist der Anschaltknopf wie festgenagelt und ohne Druckpunkt.

    Weiss jemand eine Antwort? Ich bin verzweifelt, denn die Garantie ist erloschen und Computergeschäfte wollen da nicht rumfummeln.

    Danke für eure Hilfe
    Philipp
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 »cooler«, 01.02.2011
    »cooler«

    »cooler« Forum Freak

    Dabei seit:
    12.07.2010
    Beiträge:
    74
    Zustimmungen:
    0
    Mein Notebook:
    Asus N90SV
    ist wie bei nem auto das muss auch warmgefahren werden :D
     
  4. #3 bestroadburner, 01.02.2011
    bestroadburner

    bestroadburner Forum Newbie

    Dabei seit:
    01.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,unser x56t macht jetzt auch ähnliche Aktionen.Bootet entweder gar nicht mehr oder erst nach ca 1/2h bis 1h hoch...im moment passiert nichts mehr:mad:...falls jemand hier einen tipp hat?!Blödsinn wie auch ein Auto muss man warmfahren kann man sich im Forum glaub ich sparen!
     
  5. winrot

    winrot Ultimate Member

    Dabei seit:
    27.06.2008
    Beiträge:
    1.008
    Zustimmungen:
    0
    Ort:
    bei Rendsburg Schl.-Hols.
    Mein Notebook:
    Medion MD95800 & S5612
    wenn mit kalt der zustand nach z.b.transport von draußen in die wohnung gemeint ist, kann das normal bzw. so gewollt sein, um vor schäden durch kondensation zu schützen.

    z.b. in meinem handbuch steht dazu:
    ob dazu bei dem asus-notebook auch der einschaltknopf arretiert wird, entzieht sich meiner kenntnis.
    hierzu und darüber, ob es sinn macht, während der "temperaturangleichszeit" auch den akku aus dem gerät zu nehmen, sollte bei zweifeln ein nachfragen bei asus aufschluss bringen.
     
  6. #5 »cooler«, 02.02.2011
    »cooler«

    »cooler« Forum Freak

    Dabei seit:
    12.07.2010
    Beiträge:
    74
    Zustimmungen:
    0
    Mein Notebook:
    Asus N90SV
    flame on :D
     
  7. #6 Cram0815, 28.01.2013
    Cram0815

    Cram0815 Forum Newbie

    Dabei seit:
    28.01.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    "Wartezeit" nach Einschalte

    Hallo "Gemeinde",

    habe einen X56TR und derzeit auch das Problem mit der "Wartezeit":

    Nach dem Einschalten bleibt das Display schwarz, obwohl man den Lüfter anlaufen hört und die Power-LED auch angeht - mehr passiert erst mal nicht... (wie oben beschrieben evtl. noch ein Mucks vom DVD-LW)...

    Wenn man Glück hat fängt der Rechner nach MEHREREN MINUTEN (Stunden habe ich noch nicht gewartet) mit dem Boot-Vorgang an (Systemcheck, BIOS, etc...). D. h. wenn ich den Rechner einschalte fährt er nicht hoch und zeigt nur kein Bild, sondern er "wartet" bis er sich vielleicht entschließt doch noch den Boot-Vorgang zu starten...

    Jemand 'ne Idee? Wie sieht es mit dem ursprünglichen Sender aus - ist das Problem behoben worden?

    Ich hatte keine Probleme mit der HD - das Problem trat einfach so auf...

    thx
     
  8. #7 autoexec1, 31.01.2013
    autoexec1

    autoexec1 Forum Freak

    Dabei seit:
    26.01.2013
    Beiträge:
    75
    Zustimmungen:
    0
    Ort:
    Root@Autoexec1
    Mein Notebook:
    Acer Aspire 8930G (Core2Quad)
    Dein "Aufwärmproblem" scheint ein Problem mit Einem Elektrolyt-kondensator zu sein -warscheinlich im internen Netzteil des Notebooks (= Mainboard)

    Dieser ist warscheinlich ausgetrocknet oder andersweitig Defekt...

    Bei Wärme funktionieren sie jedoch manchmal...

    Hast du die Elkos auf dem Mainboard schonmal geprüft? (Sind sie gewölbt oder gar ausgelaufen)



    -Autoexec1
     
  9. #8 fujitsuC, 19.02.2013
    fujitsuC

    fujitsuC Forum Benutzer

    Dabei seit:
    10.09.2011
    Beiträge:
    31
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    das gleiche Problem beim Asus A7M 17"

    hallo Autoexec1,

    ich möchte fragen, ob du mir genau die Position von dem evt. defekten Kondensator in der Nähe von dem Netzteil beschreiben kannst oder Bild senden kannst. Ist nichts verformt .
    Das Laptop geht erst nach mind 24 St. wieder anschalten. Jetzt läuft seit 5 Stunden ohne Probleme. Wenn ich den ausschalte, habe ich wieder das gleiche
    Problem. Habe erstes mal diese Kiste in der Hand.

    Bin für jeden Tip dankbar.

    mfG
    fujitsu
     
  10. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 autoexec1, 19.02.2013
    autoexec1

    autoexec1 Forum Freak

    Dabei seit:
    26.01.2013
    Beiträge:
    75
    Zustimmungen:
    0
    Ort:
    Root@Autoexec1
    Mein Notebook:
    Acer Aspire 8930G (Core2Quad)
    Hi, FujitsuC,
    Die dazugehörigen elkos sitzen meistens da, wo die Strombuchse bzw das Kabel, dass an der strombuchse befestigt ist am mainboard endet...

    Bild kann ich dir leider keines geben, da ich das Notebook leider selbst nicht habe


    -Autoexec1
     
  12. #10 fujitsuC, 19.02.2013
    fujitsuC

    fujitsuC Forum Benutzer

    Dabei seit:
    10.09.2011
    Beiträge:
    31
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    ich habe das jetzt getestet, habe ausgeschaltet und nichts kommt. Dann habe ich den Offen auf Umluft100°C angeschaltet und paar Minuten auf die Klappe gestellt.
    Lässt sich wieder anschalten. Das ist das Elko definitiv. Ich muss noch gucken, ob ich Werte auslesen kann und ob nicht zu nah liegt wegen Löten.
    Werde noch gugeln.
    Vielen Dank für Deine Hilfestellung.

    mfG
    fuji
     
Thema: Notebook startet erst nach 30 Min. AUFWÄRMEN!
Besucher kamen mit folgenden Suchen
  1. laptop startet erst nach stunden

    ,
  2. http:www.notebookforum.atasus-forum251693313-notebook-startet-erst-nach-30-min-aufwaermen.html

    ,
  3. laptop startet erst nach 10 minuten

    ,
  4. laptop lasst sich erst nach 10 min einschalten normal??,
  5. notebook startet erst nach langer zeit ,
  6. asus laptop startet erst nach stunden,
  7. laptop startet erst nach langer zeit,
  8. Laptop geht erst nach Stunden an,
  9. asus laptop startet nach 10 min,
  10. notebook startet erst nach mehreren minuten,
  11. laptop fährt erst nach 30min hoch lüfter läuft,
  12. laptop fährt erst nach stunden hoch,
  13. lenovo laptop startet erst nach 10 minuten,
  14. laptop lässt sich erst nach stunden einschalten,
  15. laptop fährt erst nach 10 minuten hoch asus laptop,
  16. laptop fährt erst nach 10 minuten hoch,
  17. asus x70ac startet nicht,
  18. asus x70ac startet nicht mehr,
  19. laptop aufwärmen,
  20. Laptop startet erst nach 30 min ,
  21. Notebook startet erst nach 30 Min,
  22. laptop bild erst nach einer stunde,
  23. Laptop startet erst nach mehreren Minuten,
  24. asus notebook erst nach stunden bild,
  25. laptop bootet nach 30 minuten erst
Die Seite wird geladen...

Notebook startet erst nach 30 Min. AUFWÄRMEN! - Ähnliche Themen

  1. Notebook startet sehr langsam

    Notebook startet sehr langsam: Hallo zusammen, vor ein paar Tagen ist mein bestelltes refurbished HP Elitebook 8540p bei mir eingetroffen. Der äusserliche Zustand ist soweit...
  2. Notebook Startet nicht

    Notebook Startet nicht: Halo Leute bin neu hier und kenne mich nicht so aus doch kommen wir zu meinem Problem. Undzwaar.. ich habe einen Toshiba NB250 und der startet...
  3. ASUS-Notebook A53U, SFCOM.DLL fehlt, Programm kann nicht gestartet werden

    ASUS-Notebook A53U, SFCOM.DLL fehlt, Programm kann nicht gestartet werden: Hallo ASUS-Notebook-Gemeinde Ich hatte ein ASUS-Notebook mit Windows 7 64-Bit gekauft und nun auf Windows 8 aktualisiert. Nun erscheint nach...
  4. Mein Lenovo-Notebook startet nicht mehr

    Mein Lenovo-Notebook startet nicht mehr: hallo zusammen, habe ein 3 monate altes lenovo ideapad 550 mit windows 7. Mein problem ist, dass das notebook beim starten nur noch bis zum...
  5. Hilfe !!! Notebook startet und geht wieder aus

    Hilfe !!! Notebook startet und geht wieder aus: Große Katastrophe .. Kiddies können nicht mehr chatten :-) Toshiba L20 (ich weiß ist schon ein älteres Teil), startet, alles normal, dann baut...