Vaio NW NW 11S startet zu langsam?

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von P900, 04.10.2009.

  1. P900

    P900 Forum Benutzer

    Dabei seit:
    04.10.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Habe seit 2 Tagen das Teil und meine gegenüber meinem letzten Modell ein Acer 8930G das es lange braucht um startbereit zu sein also das hochfahren und laden der Taskleiste. Es sei gesagt das dort nicht viel drin ist also wundert mich die Ladezeit.:confused:
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 singapore, 04.10.2009
    singapore

    singapore
    Moderator

    Dabei seit:
    27.01.2007
    Beiträge:
    7.433
    Zustimmungen:
    0
    Ort:
    Good Old Germany ;-)
    Mein Notebook:
    IBM ThinkPad T40
    Ich übersetze mal: Mein neues Auto beschleunigt schlechter als mein altes obwohl ich nicht viel Ballast im Kofferraum habe.
    Schau dir dein HijackThis Log an, überprüfe welche Dienste du brauchst.
    Welcher Virenscanner kommt zu Einsatz?
    Welche Festplatte steckt im neuen Notebook?
     
  4. P900

    P900 Forum Benutzer

    Dabei seit:
    04.10.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    McAfee was beim Kauf drauf war und eine 320 GB Platte. Dienste so gut wie keine...nur das Nötigste...
     
  5. #4 singapore, 04.10.2009
    singapore

    singapore
    Moderator

    Dabei seit:
    27.01.2007
    Beiträge:
    7.433
    Zustimmungen:
    0
    Ort:
    Good Old Germany ;-)
    Mein Notebook:
    IBM ThinkPad T40
    Mit solchen allgmeinen Aussagen kann dir niemand helfen.
    McAfee wäre nicht meine erste Wahl.
    Weniger Last für das System erzeugen z.B. Avira, Norton (keine Empfehlung aus anderen Gründen), Nod32, Microsoft Security Essentials
    Welche genau?
    Wenn du selbst weißt was wichtig ist, warum fragst du dann?
    Das HijackThis Log hast du durchgesehen?
     
  6. #5 Brunolp12, 04.10.2009
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    ansonsten ist die Frage, ob es sich um ein frisches Vista handelt, daß sich schon komplett initialisiert und upgedatet hat oder ob da einfach am Anfang noch einige Zeit ziemlich viel "Systemlast" im Hintergrund passiert.
     
  7. Fuzz

    Fuzz Ultimate Member

    Dabei seit:
    29.04.2009
    Beiträge:
    1.311
    Zustimmungen:
    0
    Ort:
    Austria, Vienna
    Mein Notebook:
    Inspiron 6400, E6400, X200T
    Kann dir auch nur raten Windows komplett neu aufzusetzen.
     
  8. #7 Brunolp12, 04.10.2009
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    je nach Wurzel des Problems bringt das u.U. garnix
     
  9. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 falk1973, 05.10.2009
    falk1973

    falk1973 Forum Freak

    Dabei seit:
    23.07.2009
    Beiträge:
    216
    Zustimmungen:
    0
    Ort:
    lilaweißes Erzgebirge
    Mein Notebook:
    macbook pro & VGN-FZ31S
    Vista und auch Win7 starten normal nicht mit voller Systemleistung. Wenn Du in der Eingabeaufforderung "msconfig" eingibst erscheint ein Fenster mit mehreren Reiter. Klicke Dich einfach durch bis zu einem Fenster wo ein Button Erweitert vorhanden ist. Dort kannst Du 2 Kerne und maximalen RAM zum Systemstart eintragen. Nach Neustart startet das System jetzt mit maximaler Leistung. Genauer kann ich es jetzt nicht beschreiben, da ich hier ein älteres OS habe. Es macht beim Start aber sicher ein paar Sekunden Zeit gut.

    MfG
    Falk1973
     
  11. #9 Brunolp12, 05.10.2009
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    dieser Schalter kommt immer wieder ins Gespräch. Die beschriebene Bedeutung hat er afaik nicht. Aber ausprobieren kann mans ja mal...
     
Thema: NW 11S startet zu langsam?
Besucher kamen mit folgenden Suchen
  1. avira beim hochfahren langsam 2013

Die Seite wird geladen...

NW 11S startet zu langsam? - Ähnliche Themen

  1. Samsung NP350V5C startet langsam

    Samsung NP350V5C startet langsam: Hallo, mein Samsung braucht etwa 10 min bis er gestartet ist, beim runterfahren auch so etwa. OS ist Win 8.1 alles aktuelle Uptates drauf. Er...
  2. Notebook startet sehr langsam

    Notebook startet sehr langsam: Hallo zusammen, vor ein paar Tagen ist mein bestelltes refurbished HP Elitebook 8540p bei mir eingetroffen. Der äusserliche Zustand ist soweit...
  3. Samsung NP300E7A-S03DE startet sehr langsam

    Samsung NP300E7A-S03DE startet sehr langsam: Hallo, mein o.g.Laptop brauchst ca.2 Minuten bis er komplett einsatzbereit ist - ist das eigentlich normal :confused: Ich hatte vorher einen...
  4. G72 startet langsam

    G72 startet langsam: Hallo in die Runde! Ich bin ein "Neuer", und möchte fragen wie viel Zeit vergehen sollte bis das Notebook einsatzbereit ist. Ich habe das HP G72...
  5. Mein Vaio startet so langsam

    Mein Vaio startet so langsam: brauch mal nen paar tips und antworten hab nen vgn fe 21s nen feines teil, jedoch braucht er zum booten 1,5 min und dann laufen ca. 6o...