PC fährt nach Neustart nicht gleich hoch!

Dieses Thema im Forum "Hewlett Packard Forum" wurde erstellt von Master ac, 05.09.2009.

  1. #1 Master ac, 05.09.2009
    Master ac

    Master ac Forum Newbie

    Dabei seit:
    05.09.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hi Leute,

    habe hier nen Rechner von nem Kumpel! Ich weiß nicht wo hier der Fehler liegt!

    Es ist ein HP Pavilion K 737.de.

    Folgendes: Wenn ich nach einer Installation oder auch nur so den Rechner neustarte, lädt er das HP-Logo, und bleibt auch da hängen! Erst nach mehrmaligen Stromklauen und dann wieder starten, lädt er weiter!

    Kann mir jemand sagen, was das sein könnte?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 hpdv9000, 05.09.2009
    hpdv9000

    hpdv9000 Forum Newbie

    Dabei seit:
    05.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Liegt höchst wahrscheinlich an der Grafikkarte, bei vielen Hp´s gibt es eine Onboard Grafikkarte die Auf dem Motherboard fest gelötet ist dann kann man die nicht tauschen und mainboard tausch wird sehr teuer
     
  4. #3 HiTek666, 05.09.2009
    HiTek666

    HiTek666 Forum Freak

    Dabei seit:
    12.11.2008
    Beiträge:
    205
    Zustimmungen:
    0
    Ort:
    Hamburg
    Mein Notebook:
    HP Elitebook 6930p / nc2400
    Halte ich für eher unwahrscheinlich.....
    Wenn ich das richtig verstanden habe wird das HP Logo jedes mal korrekt angezeigt egal ob Windows dannach startet oder nicht. Es hört sich also nach einem Fehler an, der nachdem der Grafikchip initialisiert wurde, auftrtitt. Vielleicht ist es der RAM oder ein Massenspeicher problem. Den Ram kannst du mit memtest prüfen, ansonsten mal nach einem Tool suchen, welches den POST auslesen kann.
     
  5. #4 Master ac, 06.09.2009
    Master ac

    Master ac Forum Newbie

    Dabei seit:
    05.09.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Was ist POST? Mache jetzt gerade ne RAM-Chek, mal schaun was da rauskommt!
     
  6. #5 HiTek666, 06.09.2009
    HiTek666

    HiTek666 Forum Freak

    Dabei seit:
    12.11.2008
    Beiträge:
    205
    Zustimmungen:
    0
    Ort:
    Hamburg
    Mein Notebook:
    HP Elitebook 6930p / nc2400
    POST = Power on Self Test

    Läuft sobald du das Notebook startest an, früher wurde ein Fehler durch Beep Codes angezeigt. Ich bin leider nicht up to Date wie das bei den neueren Modellen ist, aber wer googelt der findet. Ansonsten würde ich mal das DVD Laufwerk rausnehmen und prüfen ob es weiterhin zu dem Fehler kommt.
     
Thema:

PC fährt nach Neustart nicht gleich hoch!

Die Seite wird geladen...

PC fährt nach Neustart nicht gleich hoch! - Ähnliche Themen

  1. Pc fährt erst nach einstecken des Ladekabels hoch, obwohl Akku voll sein müsste

    Pc fährt erst nach einstecken des Ladekabels hoch, obwohl Akku voll sein müsste: Hallo. Ich hab den Laptop Samsung rc 530. Seit so 4 - 5 Tagen spinnt mein Akku, wo ich das Spielchen mitmache. Ich beschreibe mal wie es das...
  2. Vaio N Sony Vaio VGN-N31L fährt nach einigen Stunden nicht mehr hoch

    Sony Vaio VGN-N31L fährt nach einigen Stunden nicht mehr hoch: Hallo zusammen, für eine Bekannte versuche ich gerade ihr Ultrabook wieder ans Laufen zu bringen, was mehr oder weniger auch klappt, aber...
  3. HP 6720 fährt nach Tastaturwechsel nicht mehr hoch

    HP 6720 fährt nach Tastaturwechsel nicht mehr hoch: Hallo, ich habe die Tastatur meines Notebooks ausgewechselt und seit dem fährt es nicht mehr hoch. Hat jemand vielleicht eine Idee, woran das...
  4. Vaio FS Sony Vario VGN-FS415E fährt nach Useranmeldung nicht hoch

    Sony Vario VGN-FS415E fährt nach Useranmeldung nicht hoch: Hallo liebe Gemeinde, ich habe erneut ein neues Problem. Nachdem ich meinen Rechner zum laufen bekommen habe, Internet eingerichtet habe und...
  5. nach Auslieferungszustand - Dell XPS M1530 fährt nicht hoch

    nach Auslieferungszustand - Dell XPS M1530 fährt nicht hoch: Ich habe aus verschiedenen Gründen meinen Dell entsprechend der Beschreibung im Handbuch (F8...) in den Auslieferungszustand versetzt. Letzte...