Problem bei XP Anmeldung mit Strg-Alt-Entf

Dieses Thema im Forum "Allgemeine Softwarethemen" wurde erstellt von farnelli, 14.06.2007.

  1. #1 farnelli, 14.06.2007
    farnelli

    farnelli Forum Freak

    Dabei seit:
    25.07.2006
    Beiträge:
    72
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Ich habe ein Problem bei der Windows Anmeldung:
    Normalerweise drückt man Strg-Alt-Entf und gibt dann seinen Benutzernamen und Passwort ein.
    Bei mir funktioniert jedoch Strg-Alt-Entf drücken nicht mehr.
    Die Maus lässt sich bewegen und auch das Fenster mit der Aufforderung lässt sich verschieben, nur wenn ich Strg-Alt-Entf drücke passiert nichts. Es ist als ob die Tastatur nicht angeschlossen wäre (ist sie aber).
    Die Tastatur ist auch nicht defekt, im Bios funktioniert sie einwandfrei.
    Woran liegt's?
    Ich komme jetzt nicht mehr in Windows rein, auch nicht über den abgesicherten Modus.

    P.S.: Ich hatte vorher die Maussoftware (Logitech deinstalliert). Nach dem Neustart trat das Problem auf.
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schripsi, 14.06.2007
    Schripsi

    Schripsi Ultimate Member

    Dabei seit:
    07.09.2004
    Beiträge:
    6.090
    Zustimmungen:
    0
    Ort:
    midtownVienna.at
    Mein Notebook:
    Acer One A150X (mit UMTS)
    Starte mal im abgesicherten Modus und schau nach, ob die Tastatur noch korrekt erkannt wird (wenns halt geht). Sonst besorgst dir eine USB-Tastatur, die du vorübergehend verwendest.
     
  4. #3 farnelli, 14.06.2007
    farnelli

    farnelli Forum Freak

    Dabei seit:
    25.07.2006
    Beiträge:
    72
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Im abgesicherten Modus soll ich mich auch anmelden. Funktioniert also nicht.
     
Thema:

Problem bei XP Anmeldung mit Strg-Alt-Entf

Die Seite wird geladen...

Problem bei XP Anmeldung mit Strg-Alt-Entf - Ähnliche Themen

  1. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  2. [Problem] Interner laptop bildschirm wird im geräte mananger nicht angezeigt?

    [Problem] Interner laptop bildschirm wird im geräte mananger nicht angezeigt?: Hallo Notebookforum.at ! Bin neu hier ! Ich habe meinen Packard bell wieder zum laufen gebracht nur dass der interne bildschirm nicht vom...
  3. Windows 10, Update, bei 30% automatischer Neustart, Problem

    Windows 10, Update, bei 30% automatischer Neustart, Problem: Hallo Community, bin neu hier und hab auch gleich mein erstes Problem. Ich hab von unserem Nachbar den Laptop genommen um für Ihn die Updates zu...
  4. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...
  5. Mehrere Probleme mit Acer Notebook :(

    Mehrere Probleme mit Acer Notebook :(: Hallo liebe Community, wie der Titel schon sagt habe ich einige Probleme mit meinem Notebook. Ich besitze ein Acer Aspire E15 (E5-571G-50K9): -...