Problem beim Starten (Win XP)

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von sakitrian, 13.02.2008.

  1. #1 sakitrian, 13.02.2008
    Zuletzt von einem Moderator bearbeitet: 13.02.2008
    sakitrian

    sakitrian Guest

    Moin,

    habe ein Notebook der SZ 2 Serie mit bereits ab Werk installiertes Win XP Betriebssystem.
    Seit 2 -3 Tagen habe ich folgendes problem:

    Wenn ich das Notebook starten möchte dann erscheint wie immer das Vaio logo und dann das XP logo und darunter der Ladebalken..
    Dieser lädt lädt lädt und lädt.... und lädt immer noch.

    Habe es mehrere male neu gestartet doch jedesmal das gleiche.
    Es erscheint nicht der blaue "Willkommen" bildschirm, sondern es lädt immer weiter der schwarze Bildschirm mit XP und ladebalken..

    Ich habe auch versucht Windows normal zu starten oder mit der option "als lezte funktionierende Konfiguration.. aber es startet immer noch nicht.

    Was zum teufel hat das Notebook?
    Sollte ich lvielleicht eine Systemwiederherrstellung machen mit der VAIO Recovery CD und alles erneut installieren oder ist da die Festplatte kaputt?
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 minos5000, 14.02.2008
    minos5000

    minos5000 Forum Benutzer

    Dabei seit:
    07.11.2006
    Beiträge:
    48
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Drücdk mal kurz vor dem Start von Windows F( und versuch im abgesicherten Modus zu booten. Wen er das macht kannst du versuchen einen älteren Systemwiederherstellungspunkt zu wählen.
     
  4. #3 sakitrian, 14.02.2008
    sakitrian

    sakitrian Guest

    Das kann ich..

    Habe es bereits gemacht und einen wiederherrstellungspunkt gewählt.
    Der startet zwar jetzt wieder normal aber ab und zu hat der diese aussetzer wo nichts anderes passiert als ewig zu laden...
     
  5. #4 minos5000, 14.02.2008
    minos5000

    minos5000 Forum Benutzer

    Dabei seit:
    07.11.2006
    Beiträge:
    48
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Man könnte zwar versuchen, das Windows zu reparieren, aber i.d.R. ist es den Aufwand nicht wert. Ich würde das ganze neu installieren und wenn alles eingerichtet ist mal ein Image davon machen. Dann ist man bestens gegen zukünftige Probleme gewappnet.
     
  6. #5 Thorsten, 15.02.2008
    Thorsten

    Thorsten Ultimate Member

    Dabei seit:
    21.08.2005
    Beiträge:
    6.491
    Zustimmungen:
    0
    Mein Notebook:
    Sony Vaio FS285M
    Wähle mal den letzten Wiederherstellungspunkt, starte damit und schaue mal in den Gerätemanager, ob alle Komponenten sauber installiert sind.

    Thorsten
     
  7. #6 sakitrian, 15.02.2008
    sakitrian

    sakitrian Guest

    Werde mal die Recovery CD einlegen, alles neu installieren und hoffe dass alles dann besser funktioniert..

    Vielen Dank.
     
  8. Anzeige

    Auf der Suche nach Notebook-Zubehör?
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem beim Starten (Win XP)

Die Seite wird geladen...

Problem beim Starten (Win XP) - Ähnliche Themen

  1. Vaio FW Probleme beim wiederherstellen mit vista zum upgrade auf win 7

    Probleme beim wiederherstellen mit vista zum upgrade auf win 7: Hallo. Gibt es eine Möglichkeit für einen FW41zjh eine Recoverydisk zu bekommen ohne das teure Vaio service center zu kontaktieren wo die dvd´s...
  2. Habe problem beim festplatten kauf!! Hilfe

    Habe problem beim festplatten kauf!! Hilfe: Moin Hoffentlich könnt ihr mir helfen habe einen Acer travelmate 290e series meine festplatte ist kaputt und diese auf dem bild sieht genauso aus...
  3. Vaio (diverse) Problem beim Splashtop-Browser-Start

    Problem beim Splashtop-Browser-Start: Seit zwei Tagen startet der Splashtop-Browser meines VAIO im "Schreibgeschützt-Modus". Dieser Schreibschutz-Modus (so weiter im text genannt)...
  4. CPU Problem beim ASUS G2S

    CPU Problem beim ASUS G2S: Hai Ich möchte in einem G2S eine CPU verbauen die eigentlich in einem G2SV verbaut war . Im G2S ist eine 2,00 GHZ und im G2SV ist eine 2,60 GHZ...
  5. Probleme beim Updaten meiner R4 Karte

    Probleme beim Updaten meiner R4 Karte: Moin moin leute. Ich hab nen problem mit meiner Karte. Ich will sie auf den R4i Updaten und es klappt i wie nicht. Mein DSi liest sie nicht....