Vaio AR Problem mit 8600GT M

Dieses Thema im Forum "Sony VAIO Forum" wurde erstellt von asiat, 27.02.2011.

  1. asiat

    asiat Forum Newbie

    Dabei seit:
    11.01.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Mein Notebook:
    noch nichts eingetragen
    Hallo,

    Ich habe ein VAIO Notebook AR51SU in dem eine GeForce 8600 GT M on board ist.
    Seit dem ich eine neu SSD eingebaut habe was auch eine Woche lang ohne Probleme lief, habe ich jetzt ein Problem mit der GraKa, beim starten piept das Notebook was nachher bei googeln als Grafik Problem herausstellte. Mehrfaches neustarten bringt nichts. Die SSD gegen eine HDD austauschen hat auch nichts gebracht. Wenn man den Grafikchip mit einem Föhn aufheizt dann geht das Notebook wieder 3 bis 5 Tage. Gestern passierte das wieder, der ist wieder kaputt gegangen aber am nächsten Tag ging er wieder ohne das ich was gemacht habe.
    Hat vielleicht eine Theorie woran das liegen kann?

    MfG Eugen
     
  2. Anzeige

    Schau dir mal diese Kategorie an. Dort ist für jeden was dabei!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brunolp12, 27.02.2011
    Brunolp12

    Brunolp12
    Moderator

    Dabei seit:
    06.11.2006
    Beiträge:
    11.497
    Zustimmungen:
    0
    Ort:
    Mittelfranken
    Mein Notebook:
    Thinkpad SL510 & iBrett
    eventuell das bekannte Serienproblem der NVidias dieser Generation. Manche Hersteller bieten deswegen Kulanz. Weiss aber nicht, ob das immer noch gilt. Vielleicht mal Sony kontakten
     
Thema:

Problem mit 8600GT M

Die Seite wird geladen...

Problem mit 8600GT M - Ähnliche Themen

  1. Toshiba A200 1VF PS3AE Probleme mit WLan

    Toshiba A200 1VF PS3AE Probleme mit WLan: Hallo habe ein Toshiba A200 1VF PS3AE. Mein Problem damit ist das sich öfters der WLan Treiber verabschiedet. Dann muss ich das WLan am Gerät...
  2. [Problem] Interner laptop bildschirm wird im geräte mananger nicht angezeigt?

    [Problem] Interner laptop bildschirm wird im geräte mananger nicht angezeigt?: Hallo Notebookforum.at ! Bin neu hier ! Ich habe meinen Packard bell wieder zum laufen gebracht nur dass der interne bildschirm nicht vom...
  3. Windows 10, Update, bei 30% automatischer Neustart, Problem

    Windows 10, Update, bei 30% automatischer Neustart, Problem: Hallo Community, bin neu hier und hab auch gleich mein erstes Problem. Ich hab von unserem Nachbar den Laptop genommen um für Ihn die Updates zu...
  4. Asus N76VZ-Startprobleme

    Asus N76VZ-Startprobleme: Hallo liebe Leute,:) ich habe ein obengenanntes Asus Notebook,bei welchem ich das Board gewechselt habe.Nun lief es 3 Wochen prima,ohne...
  5. Mehrere Probleme mit Acer Notebook :(

    Mehrere Probleme mit Acer Notebook :(: Hallo liebe Community, wie der Titel schon sagt habe ich einige Probleme mit meinem Notebook. Ich besitze ein Acer Aspire E15 (E5-571G-50K9): -...